Probleme de débit depuis l'ouverture de la ligne aout 2009

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par Alex99 le Sam 19 Sep 2009 - 1:38

Bonjour à tous,

Depuis l'ouverture de ma ligne, j'ai un problème de débit. Je suis à 700ko au lieu de 9Mbts prévu.
Avant j'étais chez free, j'avais 8mbts et je tiens à signaler que je n'ai fait aucune modification de mon installation.

ça fait donc depuis 05/08/2009 que je suis abonné, l'incident signalé immédiatement et depuis mon problème n'est toujours pas résolu. Je n'ai aucun suivi d'avancement malgré de nombreuses demandes auprès du 611. Ni SMS ni en ligne. A chaque appel, on me cloture l'incident en cours et en ouvre un nouveau. Au dernier appel, on m'a dit qu'un incident existe mais impossible d'avoir une référence et un suivi en ligne.

Caractéristique de ma ligne :

Informations sur la liaison
<table class=datatable cellSpacing=0 cellPadding=0 width="100%"><tr><td></TD>
<td width=30></TD>
<td width=220></TD>
<td width=50></TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Temps de disponibilité:</TD>
<td colSpan=3>0 jours, 5:10:00</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Type d'ADSL:</TD>
<td colSpan=3>G.992.5 annex A</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Bande passante (montant/descendant) [kbps/kbps]:</TD>
<td colSpan=3>728 / 803</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Données transférées (envoyées/reçues) [MB/MB]:</TD>
<td colSpan=3>8,22 / 31,49</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Puissance de sortie (montant/descendant) [dBm]:</TD>
<td colSpan=3>12,5 / 0,0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Atténuation de ligne (montant/descendant) [dB]:</TD>
<td colSpan=3>22,5 / 46,0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Marge signal/bruit (montant/descendant) [dB]:</TD>
<td colSpan=3>12,0 / 20,0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>ID fournisseur (local/distant):</TD>
<td colSpan=3>TMMB / GSPN</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Perte des trames (local/distant):</TD>
<td colSpan=3>0 / 0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Perte de signal (local/distant):</TD>
<td colSpan=3>0 / 0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Perte de puissance (local/distant):</TD>
<td colSpan=3>0 / 0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Perte de liaison (distant):</TD>
<td colSpan=3>0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Secondes d'erreurs (local/distant):</TD>
<td colSpan=3>0 / 0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Erreurs FEC (montant/descendant):</TD>
<td colSpan=3>1 / 471</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Erreurs CRC (montant/descendant):</TD>
<td colSpan=3>1 / 27</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Erreurs HEC (montant/descendant):</TD>
<td colSpan=3>0 / 23</TD></TR></TABLE>
Type ADSL : G.992.5 annex A
Bande passante (montant/descendant) [kbps/kbps]:728 / 803
Bande passante (montant/descendant) [kbps/kbps]:728 / 803
Données transférées (envoyées/reçues) [MB/MB]:8,22 / 31,49
Puissance de sortie (montant/descendant) [dBm]:12,5 / 0,0
Atténuation de ligne (montant/descendant) [dB]:22,5 / 46,0
Marge signal/bruit (montant/descendant) [dB]:12,0 / 20,0
ID fournisseur (local/distant):TMMB / GSPN
Perte des trames (local/distant):0 / 0
Perte de signal (local/distant):0 / 0
Perte de puissance (local/distant):0 / 0
Perte de liaison (distant):0
Secondes d'erreurs (local/distant):0 / 0
Erreurs FEC (montant/descendant):1 / 471
Erreurs CRC (montant/descendant):1 / 27
Erreurs HEC (montant/descendant):0 / 23
Informations sur la liaison
<table class=datatable cellSpacing=0 cellPadding=0 width="100%"><tr><td></TD>
<td width=30></TD>
<td width=220></TD>
<td width=50></TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Temps de disponibilité:</TD>
<td colSpan=3>0 jours, 5:10:00</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Type d'ADSL:</TD>
<td colSpan=3>G.992.5 annex A</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Bande passante (montant/descendant) [kbps/kbps]:</TD>
<td colSpan=3>728 / 803</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Données transférées (envoyées/reçues) [MB/MB]:</TD>
<td colSpan=3>8,22 / 31,49</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Puissance de sortie (montant/descendant) [dBm]:</TD>
<td colSpan=3>12,5 / 0,0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Atténuation de ligne (montant/descendant) [dB]:</TD>
<td colSpan=3>22,5 / 46,0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Marge signal/bruit (montant/descendant) [dB]:</TD>
<td colSpan=3>12,0 / 20,0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>ID fournisseur (local/distant):</TD>
<td colSpan=3>TMMB / GSPN</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Perte des trames (local/distant):</TD>
<td colSpan=3>0 / 0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Perte de signal (local/distant):</TD>
<td colSpan=3>0 / 0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Perte de puissance (local/distant):</TD>
<td colSpan=3>0 / 0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Perte de liaison (distant):</TD>
<td colSpan=3>0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Secondes d'erreurs (local/distant):</TD>
<td colSpan=3>0 / 0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Erreurs FEC (montant/descendant):</TD>
<td colSpan=3>1 / 471</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Erreurs CRC (montant/descendant):</TD>
<td colSpan=3>1 / 27</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Erreurs HEC (montant/descendant):</TD>
<td colSpan=3>0 / 23</TD></TR></TABLE>
Informations sur la liaison
<table class=datatable cellSpacing=0 cellPadding=0 width="100%"><tr><td></TD>
<td width=30></TD>
<td width=220></TD>
<td width=50></TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Temps de disponibilité:</TD>
<td colSpan=3>0 jours, 5:10:00</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Type d'ADSL:</TD>
<td colSpan=3>G.992.5 annex A</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Bande passante (montant/descendant) [kbps/kbps]:</TD>
<td colSpan=3>728 / 803</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Données transférées (envoyées/reçues) [MB/MB]:</TD>
<td colSpan=3>8,22 / 31,49</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Puissance de sortie (montant/descendant) [dBm]:</TD>
<td colSpan=3>12,5 / 0,0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Atténuation de ligne (montant/descendant) [dB]:</TD>
<td colSpan=3>22,5 / 46,0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Marge signal/bruit (montant/descendant) [dB]:</TD>
<td colSpan=3>12,0 / 20,0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>ID fournisseur (local/distant):</TD>
<td colSpan=3>TMMB / GSPN</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Perte des trames (local/distant):</TD>
<td colSpan=3>0 / 0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Perte de signal (local/distant):</TD>
<td colSpan=3>0 / 0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Perte de puissance (local/distant):</TD>
<td colSpan=3>0 / 0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Perte de liaison (distant):</TD>
<td colSpan=3>0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Secondes d'erreurs (local/distant):</TD>
<td colSpan=3>0 / 0</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Erreurs FEC (montant/descendant):</TD>
<td colSpan=3>1 / 471</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Erreurs CRC (montant/descendant):</TD>
<td colSpan=3>1 / 27</TD></TR>
<tr><td height=7 colSpan=4></TD></TR>
<tr><td width=170>Erreurs HEC (montant/descendant):</TD>
<td colSpan=3>0 / 23</TD></TR></TABLE>
Débit u/d : 728 / 803
Atténuation u/d : 12,5 / 0,0
Marge de bruit u/d : 22,5 / 46,0
ID fournisseur : TMMB / GSPN
FEC u/d : 1 / 471

Je suis à CLAMART et si quqelqu'un pourrait me donner quelques informations et retour d'expérience.

Merci


Dernière édition par Alex99 le Dim 20 Sep 2009 - 1:59, édité 1 fois

Alex99
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 19/09/2009

Bbox : Internet
Masculin Age : 36
Localisation : CLAMART

Revenir en haut Aller en bas

Re: Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par Alex99 le Sam 19 Sep 2009 - 1:45

Désolé pour le bazarre, mais je n'arrive plus à supprimer :-(

Alex99
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 19/09/2009

Bbox : Internet
Masculin Age : 36
Localisation : CLAMART

Revenir en haut Aller en bas

Re: Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par peper-eliot le Sam 19 Sep 2009 - 2:08

@Alex99 a écrit:Désolé pour le bazarre, mais je n'arrive plus à supprimer :-(

peper-eliot


Nombre de messages : 3847
Date d'inscription : 05/09/2009

Autre FAI
Masculin Age : 47
Localisation : région parisienne

http://peper-eliot.blogspot.com/

Revenir en haut Aller en bas

Re: Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par joss2801 le Sam 19 Sep 2009 - 2:30

Bonjour,

Tu as vérifier tes prises ? pas de condensateurs ?

Tu as tester sur d'autre prise téléphone, tester avec un autre modem ?

Tu t'es déjà plains de problème de VoIP ou de déconnexions au 611 auparavant ?

Cdt, Joss


Administrateur C-Alice
Administrateur C-Orange
Co-Administrateur Cellule AET
Merci d'eviter les contact par MP sans que je vous le demande Wink

joss2801


Nombre de messages : 317
Date d'inscription : 17/07/2009

Autre FAI
Masculin Age : 28
Localisation : Nice

http://www.c-alice.com/

Revenir en haut Aller en bas

Re: Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par Alex99 le Sam 19 Sep 2009 - 12:11

Bonjour,

Oui, bien sûr que j'ai tout vérifié, mais comme j'étais avec Free avant et que je n'ai rien touché lors du changement de FAI, je devrais retrouver à peu près du même débit.

J'ai appelé le 611 environ 5 fois. 2 fois car la ligne est totalement coupée (acune synchro) et 3 fois pour connaitre l'avancement de la perte de débit signalée et donc sans télé si téléphone fixe

Merci


Dernière édition par Alex99 le Dim 20 Sep 2009 - 1:53, édité 1 fois

Alex99
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 19/09/2009

Bbox : Internet
Masculin Age : 36
Localisation : CLAMART

Revenir en haut Aller en bas

Re: Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par joss2801 le Sam 19 Sep 2009 - 12:36

Il est en dégroupage partiel ...

Si quelqu'un veut bien le passé à la cellule AET ...

Merci, joss


Administrateur C-Alice
Administrateur C-Orange
Co-Administrateur Cellule AET
Merci d'eviter les contact par MP sans que je vous le demande Wink

joss2801


Nombre de messages : 317
Date d'inscription : 17/07/2009

Autre FAI
Masculin Age : 28
Localisation : Nice

http://www.c-alice.com/

Revenir en haut Aller en bas

Re: Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par PFG60 le Sam 19 Sep 2009 - 15:07

@ Alex99

Donne moi par MP :
- N° de téléphone en 01, 02, 03, 04 ou 05
- Nom et Prénom
- adresse complète avec code postal et ville
- téléphone mobile (facultatif)

Cela dans le but de faire une expertise de ta ligne.
MERCI



Un lien non fonctionnel ? cliquez ici

PFG60


Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 33
Localisation : Senlis (Picardie)

http://www.bbox-forum.net

Revenir en haut Aller en bas

Re: Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par PFG60 le Dim 20 Sep 2009 - 14:28

[info]
Retour de l'expertise faite :
Tests effectués ce jour sur la boucle locale. Résultat : OK
- Aucun(s) défaut(s)constaté(s)

Dans ta situation vois avec bouygues télécom pour une intervention sur ta ligne. Ils ont du, à mon avis, mal brancher les cables dans le serveur téléphonique.



Un lien non fonctionnel ? cliquez ici

PFG60


Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 33
Localisation : Senlis (Picardie)

http://www.bbox-forum.net

Revenir en haut Aller en bas

Re: Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par Alex99 le Dim 20 Sep 2009 - 17:46

Merci, je ne fais que relancer mais ils disent que c'est un problème FT :-(
Je suis vraiment désespéré

Alex99
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 19/09/2009

Bbox : Internet
Masculin Age : 36
Localisation : CLAMART

Revenir en haut Aller en bas

Re: Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par joss2801 le Dim 20 Sep 2009 - 18:17

Dégroupage partiel, si la boucle locale est OK, vu que tu es sur DSLAM BT, désolé de leur apprendre leur boulot mais c'est chez eux le soucis Laughing FT a bon dos ...

Un SNR de 20 : soit la box, soit le DSLAM se plante au moment de négocier la synchro ...

Tu as essayer de rebooter plusieurs fois en regardant si la synchro est pas meilleurs ?

Joss


Administrateur C-Alice
Administrateur C-Orange
Co-Administrateur Cellule AET
Merci d'eviter les contact par MP sans que je vous le demande Wink

joss2801


Nombre de messages : 317
Date d'inscription : 17/07/2009

Autre FAI
Masculin Age : 28
Localisation : Nice

http://www.c-alice.com/

Revenir en haut Aller en bas

Re: Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par Alex99 le Dim 20 Sep 2009 - 18:55

Oui rebooté plusieurs fois, à certaine fois, la synchro ne se fait même pas. Par contre en lançant un connexion bas débit (truc RTC gratuit il y a 10 ans) le modem se resynchronise (une fois ok, je déconnecte le bas débit) , bizarre mais le débit est toujours en dessous de 1 Mo.

Est-ce possible qu'un cable soir mal branché dans le boitier FT devant la maison ? j'ai aussi appelé FT de mon côté, pour eux tout va bien...par contre grisaillement de la ligne fixe FT depuis un moment, mais je sais pas si c'est au même moment que mon pb ADSL

Merci

Alex99
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 19/09/2009

Bbox : Internet
Masculin Age : 36
Localisation : CLAMART

Revenir en haut Aller en bas

Re: Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par joss2801 le Dim 20 Sep 2009 - 22:12

Nous on ne peut plus rien faire :( ta ligne est bonne aux essais ...

Y'a un soucis, soit DSLAM soit Box, à la rigueur ton installation intérieur ... mais bon ...

En tout cas maintenant, seul BT peut y remédier ...

Joss


Administrateur C-Alice
Administrateur C-Orange
Co-Administrateur Cellule AET
Merci d'eviter les contact par MP sans que je vous le demande Wink

joss2801


Nombre de messages : 317
Date d'inscription : 17/07/2009

Autre FAI
Masculin Age : 28
Localisation : Nice

http://www.c-alice.com/

Revenir en haut Aller en bas

Re: Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par Alex99 le Dim 20 Sep 2009 - 22:31

Ya pas de problème. C'est déjà beaucoup d'avoir eu ton aide.

Je n'ai plus qu'à attendre un miracle :-)

Alex99
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 19/09/2009

Bbox : Internet
Masculin Age : 36
Localisation : CLAMART

Revenir en haut Aller en bas

Re: Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par Alex99 le Mer 2 Déc 2009 - 17:13

Re,

Dans 3 jours cela fait 4 mois que je me suis abonné à la BBOX. A ce jour, ça ne fonctionne toujours pas.
L'incompétence de certain atteint des sommets.

Après une dizaine d'heures passées avec la hotline, je relance PC 30 et FT moi même et toujours rien. Service consommateur contacté, et les autres qui existent rien, pas une seue réponse.

J'ai déposé une plainte auprès de DGCCRF. On verra bien ce que ça donne...

J'ai pris ce forfait ideo que je croyais être un bon rapport qualité prix. On peut dire qu'aujourd'hui les 45€ est seuelement pour mon forfait tel et que le 3G ne fonctionne presque jamais.

Avis à bon entendeur, ne faites pas comme moi pour quelques euros d'économiser et beaucoup d'énergie de dépenser pour un service plus que médiocre. Je compte les jours me restent lié à BT et prie qu'un miracle se produise.

A+

Alex99
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 19/09/2009

Bbox : Internet
Masculin Age : 36
Localisation : CLAMART

Revenir en haut Aller en bas

Re: Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par tofoo93 le Mer 2 Déc 2009 - 17:18

ton dépot de plainte bien qu'utile ne va pas servir a grand chose la msie en demeure pour une suite juridique rapide et sortir sans frais...
d'ailleurs au vu des délais cela t'es déjà possible, c'est pour le dédommagement des frais engager et prejudice que la mise en demeure sert pour faire valoir auprès du juge!

bon courage pour la suite malgrès tout Wink

tofoo93


Nombre de messages : 20964
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par Alex99 le Mer 2 Déc 2009 - 22:04

Merci du soutien. De toute manière je ne compte pas obtenir quoi que ce soit mais peut être que ça va bouger un peu.

je ne comprends pas non plus que BT ne me fait pas un remise (même peu) pour montrer leur bonne foi.

Alex99
Membre inscrit sur BFN

Nombre de messages : 8
Date d'inscription : 19/09/2009

Bbox : Internet
Masculin Age : 36
Localisation : CLAMART

Revenir en haut Aller en bas

Re: Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par tofoo93 le Mer 2 Déc 2009 - 22:21

pour les geste commerciaux ceux ci sont fait une fois le problème résolu... ça permet de mieux évaluer le préjudice...

tofoo93


Nombre de messages : 20964
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Probleme de débit depuis l'ouverture de la ligne aout 2009

Message par Pierre13 le Sam 5 Déc 2009 - 0:34

Alex99 a dit :
"je ne comprends pas non plus que BT ne me fait pas un remise (même peu) pour montrer leur bonne foi."

Il faut insister pour demander un dédommagement immédiat à savoir le remboursement du forfait Bbox sur le mois prochain.
Voir à ce que BT offre l'option appel sur tous les fixes (24h/24h & 7J/7J) depuis le mobile (valeur 14€90) en dédommagement de l'impossibilité d'émettre des appels vers les fixes en illimité par la box.
Ces différents gestes commerciaux de la part de BT sont possibles, il faut réclamer en outre le prêt d'une clé 3G pendant la durée de la panne.
Assortir tout cela d'une pression constante par voie juridique (avocat) et éventuellement par une démarche administrative (type DDCCRF pour non respect du contrat)

Pierre13
Membre inscrit sur BFN

Nombre de messages : 12
Date d'inscription : 24/11/2009

Tout-en-un Ideo
Masculin Age : 49
Localisation : France

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum