Petit problème

Voir le sujet précédent Voir le sujet suivant Aller en bas

Petit problème

Message par Corb3n le Dim 27 Sep 2015 - 0:01

Bonsoir à tous,

Je viens vers vous ce soir pour 2 problèmes

Je suis chez bouygues depuis 2010 avec un forfait ideo bbox Thomson etc etc

J'ai jamais eu de souci avec

Ça fait plusieurs fois que je rencontre un problème avec le wifi de là box

Il m'arrive de ne plus pouvoir me connecter avec mon tel ou mon iPad à la bbox à chaque fois ça me marque comme quoi il faut que je rentre la clé wep, je rentre la bonne et ça marche pas.

Du coup je suis aller générer une nouvelle clé et par magie tout remarche.
Je me dis c'est bon tout va aller bien et bien non peux etre 3 ou 4 jour après rebelotte, sur la bbox tout les voyant sont au vert nikel et impossible de me connecter en wifi du coup je débranche la bbox j'attend une 20 aine de seconde et je rallume et ça remarche

Ma question est : de quoi cela peux venir et comment y remédier ?
Parce que bon à la maison tél et tablette sont en wifi et on est pas mal sur le net quoi ... Wink

Ma 2eme question :

Il m'arrive aussi par moment que le voyant internet passe au rouge ( donc plus internet ) et qu'il revienne au vert 1 min après ou alors je débranche la bbox et je la rallume 20 seconde après et tt remarche nickel ?

Je précise quInternet est mon outils de travail étant joueur semi pro dans le domaine du jeux vidéo

Tout ce que je vous ai expliquer ne m'arrive pas tt les jours non plus mais Cest quand même frustrant Wink

Merci à tous pour vos futur réponse Smile

Corb3n
Membre inscrit sur BFN

Nombre de messages : 91
Date d'inscription : 06/10/2010

Tout-en-un Ideo
Masculin Age : 36
Localisation : Saint jean de maurienne

Revenir en haut Aller en bas

Re: Petit problème

Message par darknono le Dim 27 Sep 2015 - 16:22

ta box a peut etre besoin d'un reset ou alors si tu l'a depuis 2015 elle est peut etre en train de mourir

darknono


Nombre de messages : 527
Date d'inscription : 28/04/2015

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 34
Localisation : bordeaux

Revenir en haut Aller en bas

Re: Petit problème

Message par Corb3n le Dim 27 Sep 2015 - 17:42

Salut je l'ai depuis 2010 Smile

Corb3n
Membre inscrit sur BFN

Nombre de messages : 91
Date d'inscription : 06/10/2010

Tout-en-un Ideo
Masculin Age : 36
Localisation : Saint jean de maurienne

Revenir en haut Aller en bas

Re: Petit problème

Message par tofoo93 le Dim 27 Sep 2015 - 23:15

hello

test le reset en effet... si ça peut tenir jusqu'à la version à venir ça serait bien http://www.bbox-mag.fr/forum/modem-bbox--standard--thomson-tg787?p=3464#p3425

aux infos que j'ai on est sur un test vers la 2eme partie d'octobre si t'es intéressé inscrit toi et précise moi cette ano actuel dans le post Smile

cdt


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Petit problème

Message par Corb3n le Lun 28 Sep 2015 - 7:58

Comment il faut faire pour le reset , il faut tenir combien de temps appuyer sur le petit bouton?

Si je fait le reset ca me laisse le dernier firmware que j'avait ?

Parce que je l'avais fait mettre car j'avais quelques souci pour rentrer dans les partis

Corb3n
Membre inscrit sur BFN

Nombre de messages : 91
Date d'inscription : 06/10/2010

Tout-en-un Ideo
Masculin Age : 36
Localisation : Saint jean de maurienne

Revenir en haut Aller en bas

Re: Petit problème

Message par tofoo93 le Lun 28 Sep 2015 - 18:37

10 sec sinon on peu le faire depuis l'interface Wink

ça remet le firmware actuel oui


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Petit problème

Message par Corb3n le Lun 28 Sep 2015 - 21:05

Ok j'essaierais tout ca tofoo

Corb3n
Membre inscrit sur BFN

Nombre de messages : 91
Date d'inscription : 06/10/2010

Tout-en-un Ideo
Masculin Age : 36
Localisation : Saint jean de maurienne

Revenir en haut Aller en bas

Re: Petit problème

Message par Corb3n le Jeu 8 Oct 2015 - 20:24

Bonsoir à tous

Souci pour moi ce soir impossible de me connecter à internet
Tout les voyant sont au vert sur ma bbox mais parcontre le voyant @ clignote en vert en permanence
J'ai tt débrancher et re brancher rien à faire
Dès que j'essaie de contacter le 611 et ca raccroche direct est ce qu'il y a un souci chez bouygues???

Corb3n
Membre inscrit sur BFN

Nombre de messages : 91
Date d'inscription : 06/10/2010

Tout-en-un Ideo
Masculin Age : 36
Localisation : Saint jean de maurienne

Revenir en haut Aller en bas

Re: Petit problème

Message par darknono le Ven 9 Oct 2015 - 12:57

le @ qui clignote en fonction de la box ca indique qu'il y a du trafic internet.

tu est en wifi ou en ethernet ?

darknono


Nombre de messages : 527
Date d'inscription : 28/04/2015

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 34
Localisation : bordeaux

Revenir en haut Aller en bas

Re: Petit problème

Message par Corb3n le Dim 18 Oct 2015 - 9:51

Bonjour à tous

J'ai quelques souci en ce moment
Le soir par moment le voyant internet s'éteint ainsi que le tel1
De quoi ca peux venir?

Hier soir par exemple la bbox c'est réinitialiser toute seule et les 2 voyant internet et tel éteint , par la suite le voyant internet c'est rallumer au vert mais le tel1 toujours éteint et 5 min après le tel 1 c'est rallumer
Du coup c'est bien agaçant quand même ....

Tofoo si tu passe par la stp:)

Ps: je précise que tt les voyant sont au vert


Ligne xDSL synchronisée
Etat Connecté
Type de connexion PPP
Délai depuis la mise en marche 00J11H30M
Connexion internet établie depuis … 00J11H25M
Temps de disponibilité 00J11H28M37S
Type de connexion DSL: ADSL2+
Débit DSL (montant) 1115 kbps
Débit DSL (descendant) 19999 kbps
Données transférées (envoyées) 34019 kB
Données transférées (reçues) 462153 kB
Puissance de sortie (montant) 12.1 dBm
Puissance de sortie (descendant) 18 dBm
Atténuation de ligne (montant) 3.7 dB
Atténuation de ligne (descendant) 5.5 dB
Marge signal/bruit (montant) 7.9 dB
Marge signal/bruit (descendant) 9.5 dB
ID fournisseur (local) BDCM
ID fournisseur (distant) BDCM
ID Chipset (distant) N/A
Perte des trames (local) 0
Perte de signal (local) 0
Perte de puissance (local) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 0
Erreurs FEC (montant) 0
Erreurs FEC (descendant) 1122
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 0
Erreurs HEC (descendant) 0
Température du système N/A
Vitesse du ventilateur

Corb3n
Membre inscrit sur BFN

Nombre de messages : 91
Date d'inscription : 06/10/2010

Tout-en-un Ideo
Masculin Age : 36
Localisation : Saint jean de maurienne

Revenir en haut Aller en bas

Re: Petit problème

Message par darknono le Dim 18 Oct 2015 - 14:10

ta box a fait une maj et a reboot, rien d'anormal. le telephone met tjs entre 3 et 5 minute de plus pour se déclencher.

par contre le wifi c'est bon ? tu as fait le reset ?

darknono


Nombre de messages : 527
Date d'inscription : 28/04/2015

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 34
Localisation : bordeaux

Revenir en haut Aller en bas

Re: Petit problème

Message par Corb3n le Dim 18 Oct 2015 - 19:44

Quel est le dernier firmware pour la bbox Thomson ?

Parce que moi jai celle la : Version logicielle B11001-MAIN-8.6.64

Corb3n
Membre inscrit sur BFN

Nombre de messages : 91
Date d'inscription : 06/10/2010

Tout-en-un Ideo
Masculin Age : 36
Localisation : Saint jean de maurienne

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum