Bug sur le firmware UBEE ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Bug sur le firmware UBEE ?

Message par eanfrid le Sam 26 Sep 2015 - 12:48

Bonjour,

Sur le nouveau firmware 10.0.58, il est impossible d'activer l'accès à la messagerie vocale dans l'IHM. L'identifiant et/ou le mot de passe du compte client qui sont demandés ne sont pas reconnus. Est-ce un pb connu ?


Dernière édition par eanfrid le Sam 28 Nov 2015 - 19:29, édité 1 fois

eanfrid


Nombre de messages : 368
Date d'inscription : 22/07/2011

Bbox : Internet - Téléphonie
Masculin Age : 54
Localisation : IDF

Revenir en haut Aller en bas

résolu Re: Bug sur le firmware UBEE ?

Message par PichonD le Sam 26 Sep 2015 - 17:35

Salut,
Il me semble que c'est un bug connu. J'avais lu un post sur un forum "copain" (www.bbox-mag.fr) mais je n'ai pas retrouvé le post.

Hello

PichonD


Nombre de messages : 2807
Date d'inscription : 12/11/2009

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 45
Localisation : Marseille

Revenir en haut Aller en bas

résolu Re: Bug sur le firmware UBEE ?

Message par darknono le Sam 26 Sep 2015 - 21:47

il me semble que ce bug n'apparait que si les identifiant non pas été validé a l'installation du nouvel IHM

darknono


Nombre de messages : 527
Date d'inscription : 28/04/2015

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 34
Localisation : bordeaux

Revenir en haut Aller en bas

résolu Re: Bug sur le firmware UBEE ?

Message par eanfrid le Dim 27 Sep 2015 - 0:17

@darknono: c'est-à-dire ? L'abonnement officiellement activé le 17/09 est trop récent ?

eanfrid


Nombre de messages : 368
Date d'inscription : 22/07/2011

Bbox : Internet - Téléphonie
Masculin Age : 54
Localisation : IDF

Revenir en haut Aller en bas

résolu Re: Bug sur le firmware UBEE ?

Message par darknono le Dim 27 Sep 2015 - 16:25

non. Quand tu est entré la première fois dans l'IHM nouvelle génération, il te demande d'installer la box. Une des étapes consiste a valider tes identifiant de l'espace client, une fois le parcours de premiere visite effectué. Cependant cette étape n'est pas obligatoire et peux etre passer sans validation. il me semble que le bug apparait pour les gens qui ont justement passé cette étape sans la valider.

darknono


Nombre de messages : 527
Date d'inscription : 28/04/2015

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 34
Localisation : bordeaux

Revenir en haut Aller en bas

résolu Re: Bug sur le firmware UBEE ?

Message par tofoo93 le Dim 27 Sep 2015 - 23:11

hello

C'est un bug connu on en parle ici (et sur d'autres articles liè au FW) http://www.bbox-mag.fr/forum/modem-bbox-sensation-ubee-tvw620-i/gestion-des-appels-impossible-depuis-la-bbox-1412

Suffit de regarder dans le code pour voir que le pont du login vers l'espace client n'existe pas et n'a pas été embarqué donc tu px faire ce que tu vx

Nono si tu as un client ou ça marche c'est qu'il est pas dans la population standard Smile


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20965
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Bug sur le firmware UBEE ?

Message par darknono le Lun 28 Sep 2015 - 1:30

l'article que tu me montre parles de transfert d'appel non ? pas sur que ce soit la meme chose pour le coup. Si je peux croiser mon pote demain je lui demanderai des precision.

A part sur l'IHM, tu a d'autre probleme pour consulter la boite vocale ? ca fonctionne sur le tel ? sur l'espace client ? depuis un mobile pour la consultation a distance ?

darknono


Nombre de messages : 527
Date d'inscription : 28/04/2015

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 34
Localisation : bordeaux

Revenir en haut Aller en bas

résolu Re: Bug sur le firmware UBEE ?

Message par eanfrid le Lun 28 Sep 2015 - 8:14

Tout le reste fonctionne. Pas encore testé depuis un mobile. Je rappelle que c'est l'abonnement de mes parents qui sont à 300 km, pas le mien Smile

eanfrid


Nombre de messages : 368
Date d'inscription : 22/07/2011

Bbox : Internet - Téléphonie
Masculin Age : 54
Localisation : IDF

Revenir en haut Aller en bas

résolu Re: Bug sur le firmware UBEE ?

Message par darknono le Lun 28 Sep 2015 - 21:38

donc j'ai eu des infos. l’anomalie a bien été remonté et sera corrigé prochainement.

darknono


Nombre de messages : 527
Date d'inscription : 28/04/2015

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 34
Localisation : bordeaux

Revenir en haut Aller en bas

résolu Re: Bug sur le firmware UBEE ?

Message par tofoo93 le Mar 29 Sep 2015 - 1:16

lol!

t'es vraiment sur qu'elle est remontée?


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20965
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Bug sur le firmware UBEE ?

Message par darknono le Mar 29 Sep 2015 - 21:23

j'ai aucune raison de mettre en doute mon contact Wink


Dernière édition par darknono le Mer 30 Sep 2015 - 20:45, édité 1 fois

darknono


Nombre de messages : 527
Date d'inscription : 28/04/2015

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 34
Localisation : bordeaux

Revenir en haut Aller en bas

résolu Re: Bug sur le firmware UBEE ?

Message par Florentdu59 le Mer 30 Sep 2015 - 15:11

Pour suivre l'actualité bbox je conseille bbox mag Wink


Vous pouvez me retrouver sur bbox mag en cliquant sur la planète bleu Very Happy

Florentdu59
Membre inscrit sur BFN

Nombre de messages : 61
Date d'inscription : 27/05/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 32
Localisation : Metz

http://www.bbox-mag.fr/forum/members/549

Revenir en haut Aller en bas

résolu Re: Bug sur le firmware UBEE ?

Message par eanfrid le Sam 28 Nov 2015 - 19:29

Problème résolu dans le firmware 10.1.2.

eanfrid


Nombre de messages : 368
Date d'inscription : 22/07/2011

Bbox : Internet - Téléphonie
Masculin Age : 54
Localisation : IDF

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum