Bbox sensation

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bbox sensation

Message par keturroyal le Ven 10 Avr 2015 - 18:13

Bonjour,
Problème rencontré : Freezes, lenteurs, baisse de débits coupure de la wifi (env 5 sec) SURTOUT 500 ping (jeu en ligne)
Modèle de Bbox : SagemCom Fast5330b
Version logicielle B12001-MAIN-9.2.32
Version secours B120FF-RECO-9.1.92
Version configuration Configuré (2.0)
Mode de connexion : Ethernet
Type de connexion DHCP
Délai depuis la mise en marche 00J00H54M
Connexion internet établie depuis … 00J00H53M
Temps de disponibilité 00J00H53M50S
Type de connexion DSL: ADSL2+
Débit DSL (montant) 1020 kbps
Débit DSL (descendant) 21238 kbps
Numéro de Série 125216436303509
Données transférées (envoyées) 4912 kB
Données transférées (reçues) 19185 kB
Puissance de sortie (montant) 12 dBm
Puissance de sortie (descendant) 18.9 dBm
Atténuation de ligne (montant) 14.3 dB
Atténuation de ligne (descendant) 23.5 dB
Marge signal/bruit (montant) 10.4 dB
Marge signal/bruit (descendant) 6.1 dB
ID fournisseur (local) BDCM
ID fournisseur (distant) BDCM
ID Chipset (distant) N/A
Perte des trames (local) 0
Perte de signal (local) 0
Perte de puissance (local) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 0
Erreurs FEC (montant) 0
Erreurs FEC (descendant) 88
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 0
Erreurs HEC (descendant) 0
Etat du voyant Alim :  blanc
Etat du voyant ADSL : Allumé
Etat du voyant Internet : Blanc
Etat du voyant Tel1 : blanc
Etat du voyant Wifi : blanc
Utilisation d'une rallonge téléphonique : Non
Utilisation d'une rallonge électrique : Oui
J'ai contacté le 611 : oui on m'a dit de patienter pendant max 14 jours pour qu'un expert contacte.
J'ai tester en désactivant la wifi et en enlevant tout les équipement qui utilise internet et j'ai encore des baisse de débits.
De plus, le débit est bridé: le test de débit me dit que j'ai 27 de ping mais j'ai 49 min env mais sa varie, le site bouygue dit que j'ai 21 méga en débit descendant mais le test dit 18 méga et en débit montant : 1 méga mais je n'ai que 0.73 méga.
Si vous remarquer un quelconque soucis veuillez me le signaler.

keturroyal
Nouvel inscrit

Nombre de messages : 1
Date d'inscription : 10/04/2015

Bbox : Internet
Masculin Age : 21
Localisation : Strasbourg

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum