remise usine

Voir le sujet précédent Voir le sujet suivant Aller en bas

remise usine

Message par cycleton le Lun 6 Avr 2015 - 10:55

bonjour tout le monde

la je commence a en avoir marre,ça fait la 4 éme fois que je fait une remise usine,hier soir panne d'internet, bon ok,remis dans la nuit ,mais se matin pas de télé, impossible de la remettre en route,la seule chose a faire (pourtant j'ai tout essayé)ça etait la remise usine.demain je vais essayer de téléphoner pour avoir quelques explications ,sinon on ira voir ailleurs,je suis en colére,ce n'est pas normal de faire des remise usine comme ça Evil or Very Mad

cycleton
Membre inscrit sur BFN

Nombre de messages : 33
Date d'inscription : 16/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 68
Localisation : charente maritime

Revenir en haut Aller en bas

Re: remise usine

Message par tofoo93 le Lun 6 Avr 2015 - 11:34

hello

je pense qu'il y a un soucis annexe à la box ce matin, j'avais que les chaines OTT dispo... les remises usines ne sont pas nécéssaire sauf dans quelques cas précis le reboot suffit souvent il y a 2 méthodes:
si le boitier répond encore :
appuie long sur le bouton on/off de la télécommande jusqu’à ce que la led s'éteigne
si pas de réaction du boitier :
débrancher l'alimentation

Attendre 10sec

ré-appuyer sur le bouton on off de la telecommande
ou rebrancher l'alim


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: remise usine

Message par cycleton le Lun 6 Avr 2015 - 17:46

hello ,je le saurai pour la prochaine fois Very Happy

mais normalement quand tu coupe l'alim la télé doit redémarer ,eh bien la non!

cycleton
Membre inscrit sur BFN

Nombre de messages : 33
Date d'inscription : 16/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 68
Localisation : charente maritime

Revenir en haut Aller en bas

Re: remise usine

Message par tofoo93 le Lun 6 Avr 2015 - 20:48

non car pas de HDMI-CEC actif pour le moment

chez moi le soucis de reception est réglé lorsque j'ai allumé la TV vers 12h30


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum