Coupures sons...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Coupures sons...

Message par sparrow le Mer 25 Mar 2015 - 18:19

Bonsoir,

Je pensais mon problème résolu mais non.
D'une part, je croyais que le mode Passthrough était le coupable, mais en mode PCM, c'est pareil.
D'autre part, j'ai changé de câble S/PDIF, idem.

Si je regarde la TV avec l'ampli allumé, le son sort correctement, aucunes coupures.
J'utilise KODI (pour écouter les radios), plusieurs coupures au début, puis + espacées, j'en déduis que c'est l'appli qui est fautive.
Je fais un test avec des vidéos sur l'appli native Youtube, c'est exactement la même chose.
Je reste perplexe... Shocked

Je sais pas si d'autres ont le même soucis, je serai curieux de savoir
A+

sparrow
Membre inscrit sur BFN

Nombre de messages : 64
Date d'inscription : 01/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 36
Localisation : rouen

Revenir en haut Aller en bas

Re: Coupures sons...

Message par tofoo93 le Mer 25 Mar 2015 - 23:34

j'essais de creuser en testant plusieurs configurations, mais je ne reproduit pas du tout ce soucis de coupure :(


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20958
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum