[bbox] Latence wifi depuis Reset

Voir le sujet précédent Voir le sujet suivant Aller en bas

[bbox] Latence wifi depuis Reset

Message par xataz le Lun 2 Mar 2015 - 10:34

Bonjour à tous,

Je viens vers vous car je rencontre un problème avec mon wifi.

Pour tous vous expliquer, la semaine dernière, Bouygues à migré les équipements du dslam vers leurs propres matos. J'ai donc été dans l'obligation de réinitialiser ma box afin de récupérer internet (Chiant quand on a une grosse configuration perso).

Depuis j'ai récupérer internet, avec un gain de débit internet (+3Mb/s). Mais j'ai des gros soucis avec la box.

1. Le téléphone ne fonctionne plus, malgré que la ligne semble détecté (voyant allumé en vers, et téléphonie activé sur la page d'administration). Problème pas spécialement important, le téléphone ne m'a servie qu'une fois en 1 an et demi.
2. Le wifi est totalement instable, 45 ping sur 50 sont en timeout (+ de 1sec), pour un ping vers la box. Problème rencontré sur mes 2 PCs portables, ma tablette ainsi que mon smartphone. Donc le problème vient bien de la box. J'ai tenter de configurer manuellement le canal du wifi sur le 11 (wifi n), mais le soucis est le même. Je précise que ce problème est inexistant en filaire. J'ai refait un reboot ainsi qu'un Reset, mais le problème persiste.

Tous les voyants sont vert, sauf Tel2 et un autre qui sont éteints mais c'est normal. Le voyant ethernet et wifi clignote par moment, lorsqu'il y a des échanges.


Avez vous une idée du problème.

merci par avance


EDIT : Erreur de ma part, il s'agit d'une bbox sagem, Si un modo pouvait déplacer mon post.

xataz
Nouvel inscrit

Nombre de messages : 1
Date d'inscription : 02/03/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 27
Localisation : Niort

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum