Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
benjqtek
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 12/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 31
Localisation : toulouse

Re: -7mega depuis problème de synchronisation

le Jeu 19 Fév 2015 - 12:02
Ha ... mais comment a tu fait alors la premier fois ? scratch

Le problème c'est que je n'ose même plus débrancher la box de perdre 2Mega ...

Du coup je débranche tous mais en alim je n'ai pas grand chose et aucune ne montre de signe de faiblesse.

La je t'avoue que sa me désespère ... Pour ce que est des voisins je ne l'ai connait pas vraiment car ils évitent tout contact oral ...
avatar
benjqtek
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 12/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 31
Localisation : toulouse

Re: -7mega depuis problème de synchronisation

le Jeu 19 Fév 2015 - 14:36
Bon j'ai déplacé la box, branché directement sur la prise DTI et pas de câble ethernet la box na rien autour d'elle tous comme le cable RJ11.

ce qui me chagrine c'est que la box émet un sifflement... ( identiquement a un sifflement de transfo qui meurt !)

Du coup j'émet un doute sur la box en elle même...

Et bien sur ma crainte c'est confirmé, en faisant une coupure de la box le débit baisse ... pffff


EDIT :

changement de l'alim par une comparable simplement l'amperage qui est de 1 au lieu de 2 ( rien de grave)

pas vraiment de changement ...

Etat Connecté
Type de connexion PPP
Délai depuis la mise en marche 00J00H03M
Connexion internet établie depuis … 00J00H00M
Temps de disponibilité 00J00H01M27S
Type de connexion DSL: ADSL2+
Débit DSL (montant) 902 kbps
Débit DSL (descendant) 13348 kbps
Données transférées (envoyées) 106 kB
Données transférées (reçues) 246 kB
Puissance de sortie (montant) 10.8 dBm
Puissance de sortie (descendant) 12.3 dBm
Atténuation de ligne (montant) 15.1 dB
Atténuation de ligne (descendant) 31.1 dB
Marge signal/bruit (montant) 13.6 dB
Marge signal/bruit (descendant) 14.2 dB
ID fournisseur (local) IKNS
ID fournisseur (distant)
ID Chipset (distant) BDCM
Perte des trames (local) 0
Perte de signal (local) 0
Perte de puissance (local) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 0
Erreurs FEC (montant) 0
Erreurs FEC (descendant) 187
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 0
Erreurs HEC (descendant) 0
avatar
tofoo93

Nombre de messages : 21034
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: -7mega depuis problème de synchronisation

le Jeu 19 Fév 2015 - 19:48
le DLM n'a pas été débranché il y a eu une RAZ du port c'est pas pareil Smile

je t'invite si tu as un doute sur le matos ou transfo à demander un échange passe via le fofo bytel plutot que de passer via le 611 si tu vx

@+


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
benjqtek
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 12/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 31
Localisation : toulouse

Re: -7mega depuis problème de synchronisation

le Ven 20 Fév 2015 - 1:38
peut tu m'expliquer ce qu'est une remise a zero du port ? ( je t'en demande beaucoup ^^ ) ^

Si je comprend bien, Si je trouve le problème d'impulsion, ma marge de bruit vas aussitôt retomber à 10dB ?

Es qu'il est possible que ce soit le modem qui émet cette impulsion ?

En tous cas merci beaucoup de me filer un coup de main car la je t'avoue que je galère a trouver la source !
avatar
tofoo93

Nombre de messages : 21034
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: -7mega depuis problème de synchronisation

le Ven 20 Fév 2015 - 8:33
ta ligne est branché sur un matos au central via un port (switch) on lui fait une remise reinisiatilisation comme le reset de la bbox et reprend les valeurs préréglé par défaut Smile

alor si tu penses avoir trouvé, non ça ne revient pas par magie, ça pourra avec un repassage du DLM mais pour accélérer cela on refait la même manip et on voit si le DLM derrière repart en cahuète Smile

oui le modem peut en être la cause, comme l'alim.

tu m'as dit qu'il émet un sifflement? pour moi déjà ça c'est pas bon le modem est silencieux dans son fonctionnement ne doit pas faire de clac clac ou bruit bizarre.


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
benjqtek
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 12/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 31
Localisation : toulouse

Re: -7mega depuis problème de synchronisation

le Lun 23 Fév 2015 - 18:58
Re salut salut Very Happy ( oui oui c'est encore moi!)

J'ai peut être un doute sur l'alim du radio réveil qui c'est mis à siffler !

Par contre perte de syncro ce matin vers 5h30/6h! Je te laisse voir le détail. Moi j'y comprend plus rien!

Etat Connecté
Type de connexion PPP
Délai depuis la mise en marche 00J00H05M
Connexion internet établie depuis … 00J00H02M
Temps de disponibilité 00J00H03M32S
Type de connexion DSL: ADSL2+
Débit DSL (montant) 1140 kbps
Débit DSL (descendant) 15995 kbps
Données transférées (envoyées) 199 kB
Données transférées (reçues) 226 kB
Puissance de sortie (montant) 10.8 dBm
Puissance de sortie (descendant) 12 dBm
Atténuation de ligne (montant) 15.3 dB
Atténuation de ligne (descendant) 31.4 dB
Marge signal/bruit (montant) 6.3 dB
Marge signal/bruit (descendant) 6.5 dB
ID fournisseur (local) IKNS
ID fournisseur (distant)
ID Chipset (distant) BDCM
Perte des trames (local) 0
Perte de signal (local) 0
Perte de puissance (local) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 0
Erreurs FEC (montant) 1505
Erreurs FEC (descendant) 509
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 0
Erreurs HEC (descendant) 0


La marge de bruit est passée à 6 ! Donc parfait le modem m'annonce 16Mega.
Sauf que sur l'utilisation je plafonne a ...... roulement de tambours ........ 1.2Mega !!!!! affraid
Je sais pas si je doit en rire ou en pleurer ....

Par contre ce que je trouve bizarre, la télé nickel ! ( même en HD )

J'ai fait le test de debit j'ai :

ping : 90ms ( trop élevé )
donw : 7.8mega ( avec une courbe descendante )
up : 0.78mega ( aussi descendant )

avatar
tofoo93

Nombre de messages : 21034
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: -7mega depuis problème de synchronisation

le Lun 23 Fév 2015 - 21:45
comment ça tu plafonnes à 1.2?

ton test de débit il est effectué en ethernet mode sans echec avec tout periph éteint dont boitier tv?

un élément vers 5h du mat dans l'environnement? vent orage etc ?

normalement suite à l'action de la derniere fois le DLM est enclenché en profilage sur 10Jrs si le perturbateur part il va tester des profils plus haut et marge plus basse du coup...


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
benjqtek
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 12/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 31
Localisation : toulouse

Re: -7mega depuis problème de synchronisation

le Mar 24 Fév 2015 - 8:50
Test débit effectuer en Wi-Fi pas en mode sans échec mais j'ai la certitude de ma machine Wink
Le flux se stabilise à 120/140ko/s, je fait des piques à 250ko/s et quand je fait un test de débit, il par de 1.1mega et descend jusqu'à s'arrêter à 7/8 mega.
Bien sûr avec le décodeur éteint. Hier pas d'élément déclencheur.
Pour le coup alors il a peut être trouvé un truc mais de la à passer à une marge de bruit à 6 c'est énorme lol
Ce qui m'inquiète ces ce ping qui a doublé depuis la dernière fois....
avatar
benjqtek
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 12/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 31
Localisation : toulouse

Re: -7mega depuis problème de synchronisation

le Mar 24 Fév 2015 - 18:29
Je pense qu'il font des tests sur ma ligne :

Etat Connecté
Type de connexion PPP
Délai depuis la mise en marche 00J23H49M
Connexion internet établie depuis … 00J15H51M
Temps de disponibilité 00J15H52M04S
Type de connexion DSL: ADSL2+
Débit DSL (montant) 1147 kbps
Débit DSL (descendant) 17643 kbps
Données transférées (envoyées) 877055 kB
Données transférées (reçues) 2138900 kB
Puissance de sortie (montant) 11.2 dBm
Puissance de sortie (descendant) 12 dBm
Atténuation de ligne (montant) 15.3 dB
Atténuation de ligne (descendant) 31.4 dB
Marge signal/bruit (montant) 6.2 dB
Marge signal/bruit (descendant) 6.1 dB
ID fournisseur (local) IKNS
ID fournisseur (distant)
ID Chipset (distant) BDCM
Perte des trames (local) 0
Perte de signal (local) 7
Perte de puissance (local) 7
Perte de liaison (distant) 0
Secondes d'erreurs (local) 4
Erreurs FEC (montant) 374023
Erreurs FEC (descendant) 154157
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 7
Erreurs HEC (descendant) 258

plus aucun soucis de debit reel en prime ( pour combien de temps ) !

C'est marrant quand meme la mon debit est a presque 15mega reel ... pour une ligne sois disant qui ne peut accepter que 8 mega reel !
avatar
tofoo93

Nombre de messages : 21034
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: -7mega depuis problème de synchronisation

le Mar 24 Fév 2015 - 21:14
31db ça tiens les 14 méga facile normalement Smile

mais là je vois tu es encore sous DLM qui t'a modifié le profil cette nuit

évite de tripoter ta Bbox par contre Wink


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
benjqtek
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 12/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 31
Localisation : toulouse

Re: -7mega depuis problème de synchronisation

le Mar 24 Fév 2015 - 21:51
hoooo oui oui je ne TOUCHE PAS !

Du coup je me demande vraiment si le problème ne viens pas de l'alim du .... radio reveil !!! ( tu m'avais pourtant prévenu lol )

on verras bien dans les prochains jours dans tous les cas je ne cris pas victoire d'avance Wink
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum