Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
benjqtek
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 12/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 31
Localisation : toulouse

-7mega depuis problème de synchronisation

le Jeu 12 Fév 2015 - 20:22
Bonjours a tous

Je me tourne vers vous pour un problème assez "magique". Je tiens à relater un peut l'historique de ma connexion :

depuis la création de ma ligne dans mon appartement neuf (je suis le première habitant de ce logement donc pas de ligne à la base) Je rencontré des problèmes de débits assez fluctuant qui dépassaient pas 7 megas.

J'ai donc contacté le SC qui investigue et m'informe qu'un câble sur la ligne est défectueux. Après intervention du technicien, je me retrouve avec un debit de 15 megas (annoncé par le modem) et 13.8mega en reel. ( constant en DL sur des serveurs).

Ca c'est grosso modo ce qui c'est passé l'été dernier et depuis aucun soucis un débit constant pas de perte de syncro .... rien le bonheur parfait !

Vendredi 23 janviers je stagne un peut sur skype en vidéo conférence, une vidéo streamé en fond, aucun soucis jusqu’à que je me couche. Le lendemain matin je ne reste pas chez moi et rentre a 15h.

A partir de la les soucis commencent :

Nouvelle vidéo conférence sur skype, ça marche 2 min et paf perte de syncro et reboot modem. Apres qu'il est retrouvé ces esprit (le modem hin!) retente une video conference qui durera un peut plus de 2 min et reperte de syncro suivit de reboot modem. Ça me la fait a chaque tentative de sollicitation de débit.
Du coup je décide de le laisser tranquille pour la nuit.

Dimanche matin je me dit allez ce son des perturbations sur le réseau sa doit etre revenu! Je contrôle le temps que le modem est resté allumé, et effectivement je il n'a pas coupé de la nuit.

Retente une vidéo conférence, cette fois si sa a duré 25min et perte de syncro mais sans reboot cette fois si. J'ai retenté 5 ou 6 fois ce terminant a chaque fois par une perte de syncro mais plus de reboot.

entre tous ça j'ai bien débranché et rebranché une dizaine de fois le modem (on c'est jamais).

Je décide de contacté le SC qui me dit prendre en compte mon problème et faire le nécessaire pour le résoudre.

A partir de la je n'ai plus eu de nouvelle du SC.

Ce que j'ai remarqué c'est que je n'ai plus de perte de syncro mais par contre un débit de 10 Megas théorique sois 8.7 en réel (ce débit et descendu en gradatif sans pour autant avoir de perte de syncro) . Et à ma grande bêtise, dans ce laps de temps (entre le 24/01 et le 08/02) j'ai fait des reboot modem et coupé complètement le modem le weekend du 30/01.

Hier je regarde l’état de l'avancement de l’intervention depuis mon compte Bbox et m'aperçois qu'il est clôturé. Je n'ai reçu aucun SMS du SC bien sur ...

Du coup je me retrouve avec un débit bridé a 10 Mega au lieu de 15 ( théorique).

Je recontacte donc le SC pour leur demander des explications sur cette perte séche de 5 Mega et à mon plus grand entonnement on me répond que ma ligne ne peut accepté que 10.
Elle acceptait 15 y'as 15 jours mais plus maintenant ????

Je réexplique mon problème et bien sur je me retrouve confronté a un mur qui me répond constamment qu'on ne peut pas me fournir plus !!!

Je lâche donc pas l'affaire et le "technicien" fini par craquer et me redirige vers le "service technique". Je tombe sur une personne qui m'explique que ma ligne n'as aucun problème et qu'il ne ferrons rien sans pour autant m'explique cette perte de débit de 5 Mega !

elle me fait comprendre que sois disant les accord avec france telecom on changeaient et que pour mon problème le ne ferons rien vue que tous marche parfaitement. Effectivement tous marche mais a 10 mega et non a 15.

Sur ce j'ai joué sur le fait que les chaines HD décrochaient donc elle a lancé une batterie de test pour me faire une mise a jour du décodeur TV qui a fini par un plantage monumental du décodeur !!!! ( bravo Bouygues ... )


A partir de la une intervention technique vas être ouverte mais la personne ma certifier que mon "problème" de débit ne changerais pas.

Je ne comprend pas cette situation votre débits perd 5 mega et c'est tous a fait normal d’après eu!

Suis-je le seul confronté à ce problème et es que vous trouvez normal la réaction de bouygues telecom ?

Personnellement je pense que le modem rencontre des problèmes mais maintenant que la ligne est bridé et que bouygues refuse de remonter le débit impossible de vérifier si c'est vraiment le modem ou si c'est la ligne qui rencontre des soucis.

Je vous met a disposition le relevé de la ligne xDSL du modem :
Etat Connecté
Type de connexion PPP
Délai depuis la mise en marche 01J01H36M
Connexion internet établie depuis … 00J19H33M
Temps de disponibilité 01J00H20M03S
Type de connexion DSL: ADSL2+
Débit DSL (montant) 797 kbps
Débit DSL (descendant) 10013 kbps
Données transférées (envoyées) 558905 kB
Données transférées (reçues) 3764647 kB
Puissance de sortie (montant) 11.1 dBm
Puissance de sortie (descendant) 11.9 dBm
Atténuation de ligne (montant) 15.3 dB
Atténuation de ligne (descendant) 31.3 dB
Marge signal/bruit (montant) 14.1 dB
Marge signal/bruit (descendant) 14.1 dB
ID fournisseur (local) IKNS
ID fournisseur (distant)
ID Chipset (distant) BDCM
Perte des trames (local) 0
Perte de signal (local) 0
Perte de puissance (local) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 5
Erreurs FEC (montant) 24
Erreurs FEC (descendant) 109567
Erreurs CRC (montant) 14
Erreurs CRC (descendant) 0
Erreurs HEC (descendant) 42

Que'es que vous en pensez ?

Merci de m'avoir lu.





avatar
tofoo93

Nombre de messages : 21011
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: -7mega depuis problème de synchronisation

le Jeu 12 Fév 2015 - 20:32
hello

bon j'ai lu ton histoire, j'ia jsute un élèment qui m'interpelle avant tout :
Marge signal/bruit (montant) 14.1 dB
Marge signal/bruit (descendant) 14.1 dB

y'a un élément qui vient chagriner le débit forcément...
Sur le discours faire intervenir Orange etc hélas c'est la réalité pas d'intervention engageable si le client ne perd pas 70% de son débit au delà de 12 méga ça forcément ça peut coincer à expliquer, mais Orange ne fera rien ça fait partie des clauses convenu avec le régulateur à une ecxeption près si el client perd un service (la TV par exemple) ce qui n'est pas le cas...

tu peux mettre dans ton profil; ton numero de client Bbox ou numero de ligne fixe, je te promet rien, je demanderai à vérifier ton dossier et si necessaire effectuer une reconciliation du port et passer sur un cycle DLM voir si ça arrange cette histoire...



Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
benjqtek
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 12/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 31
Localisation : toulouse

Re: -7mega depuis problème de synchronisation

le Jeu 12 Fév 2015 - 20:58
Bonsoir Tofoo93

Merci pour ta réponse et surtout de m'avoir lu jusqu'au bout Smile

j'ai mis a jour mon profit avec mon numéro de compte client Wink

Peut tu m'expliquer ce qui te chagrine avec la marge de bruit ?
avatar
tofoo93

Nombre de messages : 21011
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: -7mega depuis problème de synchronisation

le Jeu 12 Fév 2015 - 21:08
elle est haute normalement 10 est une valeur normal, en dessous ça permet de gagner en perf (débit) mais pas tjrs possible si ça désynchro et à 15 on a une marge considéré anormalement haute qui t'empeche pas de profiter des service mais réduit du coup le débit.

je reste assez simple sur l'explication pour que chacun puisse comprendre Smile

Edit : j'ai déjà un retour, y'a une impulsion detecté sur la ligne ce qui lui donne une instabilité et cette baisse de débit pour corriger cela le DLM lui à trouver un profil à 10 méga.
Il faudrait tu vérifies chez toi si tu n'as pas un appareil électrique qui serait défaillant peut etre aussi la présence d'une alarme? (cela étant ça peut être externe par exemple un lampadaire de rue une enseigne etc)

de mon coté on remet le compteur à zero mais si le bruit est tjrs la ça risque de faire pareil au final...


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
benjqtek
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 12/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 31
Localisation : toulouse

Re: -7mega depuis problème de synchronisation

le Jeu 12 Fév 2015 - 21:25
marrant je viens d'avoir une perte de syncro a ce moment même !

Je te donne le détail :
Etat Connecté
Type de connexion PPP
Délai depuis la mise en marche 01J02H39M
Connexion internet établie depuis … 00J00H00M
Temps de disponibilité 00J00H01M10S
Type de connexion DSL: ADSL2+
Débit DSL (montant) 1010 kbps
Débit DSL (descendant) 15959 kbps
Données transférées (envoyées) 841366 kB
Données transférées (reçues) 4133175 kB
Puissance de sortie (montant) 11 dBm
Puissance de sortie (descendant) 12.1 dBm
Atténuation de ligne (montant) 15.3 dB
Atténuation de ligne (descendant) 31.3 dB
Marge signal/bruit (montant) 10.1 dB
Marge signal/bruit (descendant) 10.2 dB
ID fournisseur (local) IKNS
ID fournisseur (distant)
ID Chipset (distant) BDCM
Perte des trames (local) 0
Perte de signal (local) 6
Perte de puissance (local) 6
Perte de liaison (distant) 0
Secondes d'erreurs (local) 3
Erreurs FEC (montant) 0
Erreurs FEC (descendant) 0
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 0
Erreurs HEC (descendant) 187

comme tu me disais !
avatar
tofoo93

Nombre de messages : 21011
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: -7mega depuis problème de synchronisation

le Jeu 12 Fév 2015 - 21:26
Désolé si ça a coupé c'est la réconciliation du port qui a été effectué...

tu fais une petite recherche chez toi ou voisinage quand même sur ce qui c'est passé fin janvier c'est pas net... tu nous dit si ça tiens ces prochains jours le DLM se remettra en route tout seul dans quelques jours normalement...

je t'invite à faire un reset de ta Bbox 10sec avec un trombonne pour tout soit remis a zero

et ne plus y toucher (pas la debrancher etc) sauf si ça bloque bien sur


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
benjqtek
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 12/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 31
Localisation : toulouse

Re: -7mega depuis problème de synchronisation

le Jeu 12 Fév 2015 - 21:36
j'ai donc une perturbation électrique sur ma ligne  comment ça peut arrivé vue que le réseau électrique est séparé des lignes téléphoniques.

Pour ce qui est de l'alarme je n'en n'ai pas. D'ailleur je n'ai même pas de téléphone branché sur la box ^^

J'ai pas vue ton édit quand je t'ai répondu Wink

EDIT : pas de soucis je me suis douté après Wink. je vais faire un reset 10s comme tu me dit sa ne peut que faire du bien mais pour l'instant aucun soucis Very Happy

Ce qui me fait halluciné c'est que la personne dite "agent technique" ma certifié que ma ligne n’était pas bridé ... et que même si c’était le cas, elle ne pouvait absolument rien faire ...

PS : Merci de m'avoir rappelé le nom du bot de FT .... le super DLM de la mort qui tue !!!! ^^
avatar
tofoo93

Nombre de messages : 21011
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: -7mega depuis problème de synchronisation

le Jeu 12 Fév 2015 - 21:46
le DLM n'est pas un brideur du moins il n'a pas cette fonction chez Bytel ou SFR (tu es sur le réseau SFR en l'occurence) il a pour but de stabiliser la ligne dans 20% des cas il fait gagner un peu de débit, dans 60% il corrige légèrement mais avec une baisse ou hausse quasi invisible et dans 19% il doit faire des corrections plus forte quand il y a une anomalie et c'est plus bénéfique et évite des deynchro instempestive.
dans moins de 1% le DLM n'arrive pas à analyser la ligne soit il abandonne et ça n'a aucun impact soit il s'entête et il vient faire des trucs bizarre.

Tu nous dis comment ça évolue, en totu cas il y a eu (peut etre c'est fini) pendant un moment des impulsions electrique sur la ligne , oui les réseaux sont séparé mais en physique on apprend que un courant electrique peut propager des ondes qaund il y a un materiel défaillant.

on a vu comme cas les plus récurrent:
le ballon d'eau chaude
le réveil
le frigo
le réverbère de la rue
l'enseigne du magasin
(et ça c'est vite repéré ça ce passe à des heures régulières) mais on peut pas forcement agir dessus surtout si ça ne t’appartient pas!

Après ça peut etre brancher une chaine hifi la lampe le chargeur du portable etc...

en apparence on dit tjrs c'est sûr, tout marche bien, mais c'est souvent pas visible à l'oeil nu ce genre de chose Smile

tiens nous au jus dans les jours à venir en tout cas


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
benjqtek
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 12/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 31
Localisation : toulouse

Re: -7mega depuis problème de synchronisation

le Jeu 12 Fév 2015 - 22:03
Pas de problème je vais chercher chez moi même si je ne pense pas que ce sois le cas ^^ Par contre pas facile de savoir dans un immeuble qui compte 9 logement qui a un appareil qui déconne ...

Si je comprend bien cette perturbation est toujours la a ce moment même ?

Pour le DLM, généralement quand une ligne a une perturbation et donc des perte de syncro comme tu dit il cherche un profil donc un compromis c'est ce que j'appel la bride.

En tous cas merci beaucoup je surveillerais la ligne depuis la board du modem et je vous tiendrais au courant sur les 10 prochains jours Wink

en tous cas chapeau la performance ! tu a compris mon problème,tu a su me l'expliquer et me le corrigé provisoirement. Ce que ne c'est pas fait en 1H30 d'apel ! je te dit pas ce que je pense du "service technique" ....
avatar
tofoo93

Nombre de messages : 21011
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: -7mega depuis problème de synchronisation

le Jeu 12 Fév 2015 - 22:24
sur la perturbation, je ne pense pas, elle semble avoir été présente aux env du 20 au 30 janvier, je ne crois pas mais je reste très prudent à ce sujet que ça soit encore le cas...
En tout cas elle a été présente, donc peut revenir, à moins que tu ais souvenance d'un fait précis sur la période cité ?

pour le ST effectivement je comprend parfaitement le ressenti après je ne connais pas leur moyen d'action comme ce qui ont été mis en place ce soir en quelques minutes, mais cependant ta marge bruit a attiré mon attention, ensuite le DLM indique son diagnostic sur le soucis et pour terminer vérification de ton éligibilité ce n'était pas normal donc il aurait fallu, il me semble que le N1 au moins escalade avec un diag au support s'il ne peut mener directement les actions.

@+


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
benjqtek
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 12/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 31
Localisation : toulouse

Re: -7mega depuis problème de synchronisation

le Dim 15 Fév 2015 - 20:13
Petit retour :

a ce jour aucun soucis de syncro! J’étais tous le weekend chez moi de jour comme de nuit et RAS.

voila le détail de ma ligne sachant que je n'ai fait aucune coupure depuis Wink

Etat Connecté
Type de connexion PPP
Délai depuis la mise en marche 02J22H32M
Connexion internet établie depuis … 02J22H29M
Temps de disponibilité 02J22H30M37S
Type de connexion DSL: ADSL2+
Débit DSL (montant) 1010 kbps
Débit DSL (descendant) 15901 kbps
Données transférées (envoyées) 2395948 kB
Données transférées (reçues) 1286889 kB
Puissance de sortie (montant) 11 dBm
Puissance de sortie (descendant) 12.1 dBm
Atténuation de ligne (montant) 15.3 dB
Atténuation de ligne (descendant) 31.3 dB
Marge signal/bruit (montant) 10 dB
Marge signal/bruit (descendant) 10 dB
ID fournisseur (local) IKNS
ID fournisseur (distant)
ID Chipset (distant) BDCM
Perte des trames (local) 0
Perte de signal (local) 0
Perte de puissance (local) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 0
Erreurs FEC (montant) 212
Erreurs FEC (descendant) 468969
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 14
Erreurs HEC (descendant) 36


J'attend avec impatience que cette technicienne me rappel Colere

En tous cas pour le moment c'est au top Merci
avatar
benjqtek
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 12/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 31
Localisation : toulouse

Re: -7mega depuis problème de synchronisation

le Mer 18 Fév 2015 - 12:22
Et bien c’était trop beau pour que ça dure !!!!

Débit qui recommence à fluctuer, je contrôle dans le dash du modem et bim -2Mega et de nouveau 14dB en marge de bruit ...
De ce que je comprend une coupure est arrivé hier a 16h (je suis parti de chez moi a 15h45 ... ) donc pas chez moi quand c'est arrivé.

Voila le rapport détaillé du modem

Etat Connecté
Type de connexion PPP
Délai depuis la mise en marche 05J14H41M
Connexion internet établie depuis … 00J19H11M
Temps de disponibilité 00J19H12M00S
Type de connexion DSL: ADSL2+
Débit DSL (montant) 918 kbps
Débit DSL (descendant) 13787 kbps
Données transférées (envoyées) 3408562 kB
Données transférées (reçues) 3787637 kB
Puissance de sortie (montant) 11.4 dBm
Puissance de sortie (descendant) 12.2 dBm
Atténuation de ligne (montant) 15.3 dB
Atténuation de ligne (descendant) 31.4 dB
Marge signal/bruit (montant) 13.9 dB
Marge signal/bruit (descendant) 14 dB
ID fournisseur (local) IKNS
ID fournisseur (distant)
ID Chipset (distant) BDCM
Perte des trames (local) 0
Perte de signal (local) 7
Perte de puissance (local) 7
Perte de liaison (distant) 0
Secondes d'erreurs (local) 4
Erreurs FEC (montant) 16
Erreurs FEC (descendant) 157383
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 6
Erreurs HEC (descendant) 208
avatar
tofoo93

Nombre de messages : 21011
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: -7mega depuis problème de synchronisation

le Mer 18 Fév 2015 - 16:23
l'impulsion semble présent encore donc.
As tu pu vérifié dans ton environnement?
la coupure n'a pas généré la baisse, tu t'en es juste aperçu par la suite.


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
benjqtek
Membre inscrit sur BFN
Nombre de messages : 15
Date d'inscription : 12/02/2015

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 31
Localisation : toulouse

Re: -7mega depuis problème de synchronisation

le Jeu 19 Fév 2015 - 1:59
J'ai regardé un peut mais impossible de pouvoir décelé d'ou ça viens :/
Surtout que cela ce produit aléatoirement !
Les seuls appareils ressent sont :

-4 ampoules led chinoises
- un robot aspirateur samsung

Les 4 ampoules led je pense sur le simple fait qu'elles sont pas allumé à ce moment la. ( du coup le redresseur est déchargé )

Le robot pourquoi pas car la station est branché en continu sur le secteur mais pourquoi cette impulsion n'est pas régulière dans ce cas la ?

J'ai émis le doute sur un chargeur de batterie de modélisme mais cette semaine je ne l'ai pas branché au secteur.

Je me suis posé la question si ce n'est pas mon enceinte (petite taille) posé sur le modem qui n'est pas le facteur. Mais la aussi ça fait 1 ans quelle est sur le modem !

Tous le reste ça fait 1 ans que ça n'a pas bougé...

Je me demande si ce ne pourrait pas etre l'alim du modem qui commence à faiblir ... sa fait 2 ans que je l'ai et j'ai déjà vue des problème de syncro avec en cause la simple alim du modem.

La coupure n'a pas génère la baisse mais le DLM lui oui ^^ (je maudis ce bot !!! )

Et du coup impossible de reproduire la panne vue que en baissant le debit la syncro est correcte !

Le serpent qui ce mort la queue ^^

PS : peut tu désactiver une bonne fois pour toute la surveillance de ma ligne pour d’éventuel test ? Rolling Eyes Embarassed
avatar
tofoo93

Nombre de messages : 21011
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: -7mega depuis problème de synchronisation

le Jeu 19 Fév 2015 - 9:21
impossible de desactiver le DLM tu es sur SFR...

par contre le rien à ouger depuis un an justement, c'est là ou on se trompe souvent un appareil peut générer une perturbation dans le tps sans qu'on le sache...

L'alim de la Bbox essaye de voir avec le 611 si ils ne peuvent pas t'en envoyer une ça ne coûte quasiment rien d'essayer Smile

vois un peu dans le voisinage si tu les connais assez bien pour savoir sir leur marge bruit est aussi en sucette...


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum