Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
El fuego des BBOX
Nouvel inscrit
Nombre de messages : 2
Date d'inscription : 09/09/2009

Bbox : Internet
Masculin Age : 28
Localisation : Vitry sur seine

résolu Son mais pas d'image

le Mer 9 Sep 2009 - 20:20
Bonjour, j'ai en ma possession labbox tv que j'ai branché par peritel a la tv, maisje n'ai que le son... quelqu'un a une idée?
avatar
PFG60

Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 34
Localisation : Senlis (Picardie)
http://www.bbox-forum.net

résolu Re: [résolu] Son mais pas d'image

le Jeu 10 Sep 2009 - 0:09
Oui.
Essaie avec un autre cordon péritel pour voir. Le plus souvent, les soucis de son/images viennent de là.


Dernière édition par PFG60 le Jeu 10 Sep 2009 - 22:09, édité 1 fois



Un lien non fonctionnel ? cliquez ici
avatar
El fuego des BBOX
Nouvel inscrit
Nombre de messages : 2
Date d'inscription : 09/09/2009

Bbox : Internet
Masculin Age : 28
Localisation : Vitry sur seine

résolu Re: [résolu] Son mais pas d'image

le Jeu 10 Sep 2009 - 21:02
bonsoir... alors sous tes conseils, mais agissant comme une vrai pince, j'ai dans un premier lieu inversé les connections TV->Bbox et Bbox->TV...
et la le grand miracle de l'électronique c'est produit!
Merci à toi PFG60 (???) et continuez à faire vivre ce forum, il nous est à tous d'un grand soutiens !
avatar
PFG60

Nombre de messages : 3412
Date d'inscription : 13/11/2008

Tout-en-un Ideo
Masculin Age : 34
Localisation : Senlis (Picardie)
http://www.bbox-forum.net

résolu Re: [résolu] Son mais pas d'image

le Jeu 10 Sep 2009 - 22:08
Embarassed il n'y pas que moi ici : Henry, Maman130, Guilltes, Dids et d.bBox



Un lien non fonctionnel ? cliquez ici
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum