Tout vert et ne marche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

en cours Tout vert et ne marche pas

Message par BBOXTECO le Dim 14 Déc 2014 - 23:52

bonsoir,
je n'ai plus internet depuis quelques jours,
mais pourtant, tout les voyant sont vers, dans la plateforme du routeur tout est ok et une adresse ip est attribué.
Pire, lorsque je me connecte en 4G et que je ping l'ip, il y a une réponse.
Mais aucun de mes périphériques n'as accès à internet alors qu'avant tout marchait bien.
Même après reset, reboot, hard reset etc...
merci de m'aider, est ce normal ici ?????

BBOXTECO
Nouvel inscrit

Nombre de messages : 3
Date d'inscription : 14/12/2014

Bbox : Internet
Masculin Age : 24
Localisation : marseille

Revenir en haut Aller en bas

en cours Re: Tout vert et ne marche pas

Message par BBOXTECO le Lun 15 Déc 2014 - 0:05

j'ai :
INTERNET
Connecté
Adresse IP Publique: xxx.xxx.xxx.xxx
Débit Upload: xxxx Kbps
Débit Download: xx.xx Mbps

BBOXTECO
Nouvel inscrit

Nombre de messages : 3
Date d'inscription : 14/12/2014

Bbox : Internet
Masculin Age : 24
Localisation : marseille

Revenir en haut Aller en bas

en cours Re: Tout vert et ne marche pas

Message par tofoo93 le Lun 15 Déc 2014 - 8:25

hello

tu px regarder ici http://www.bbox-forum.net/t12044-vous-avez-un-probleme-de-synchronisation-ou-de-connexion

as tu vérifié tes câbles de branchement à l'occase.


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20965
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

en cours Re: Tout vert et ne marche pas

Message par BBOXTECO le Mer 17 Déc 2014 - 2:13

Problème rencontré : internet
Modèle de Bbox : Technicolor
Version de firmware : B11001-MAIN-8.6.62
Etat du voyant Alim : Vert
Etat du voyant ADSL : Allumé / Clignotant
Etat du voyant Internet : Vert
Etat du voyant Tel1 : Vert
Utilisation d'une rallonge téléphonique : Non
Utilisation d'une rallonge électrique : Non

Téléphone marche impec. Mais internet, plus du tout.
Que ce soit en RJ ou wifi, depuis plus d'une semaine, il y a rien. Même après reset, retour paramètres usines, etc..

BBOXTECO
Nouvel inscrit

Nombre de messages : 3
Date d'inscription : 14/12/2014

Bbox : Internet
Masculin Age : 24
Localisation : marseille

Revenir en haut Aller en bas

en cours Re: Tout vert et ne marche pas

Message par tofoo93 le Mer 17 Déc 2014 - 7:59

il faut contacter le SAV au 611 si ce n'est pas déjà fait


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20965
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum