Changement de Bbox et bande passante TV

Voir le sujet précédent Voir le sujet suivant Aller en bas

Changement de Bbox et bande passante TV

Message par DroYze le Dim 9 Nov 2014 - 11:19

Bonjour,

Suite à un problème avec mon routeur Bbox Sagem, j'ai été l'échangé contre un Technicolor TG787.

Depuis ce changement j'ai un meilleur débit descendant 22041 kbps. Mais maintenant quand la TV est allumé, ça me prends énormément de bande passante.

J'ai fait des test avec speed test dans différente conditions.

TV éteint -> 18 mbps
Chaine SD -> 9,7 mbps
Chaine HD -> 2,97 mbps

J'ai fait un reset de la bbox et du décodeur mais pareil.

Quelqu'un aurait une idée ?

Merci

DroYze
Membre inscrit sur BFN

Nombre de messages : 20
Date d'inscription : 17/09/2013

Bbox : Internet - Téléphonie - Télévision + Heures vers mobile
Masculin Age : 27
Localisation : Guidel

Revenir en haut Aller en bas

Re: Changement de Bbox et bande passante TV

Message par tofoo93 le Dim 9 Nov 2014 - 20:25

hello


en effet c'est très bizarre car la conso IPTV c'est :
3.6 en SD et 6.5 en HD au max...

vérifie le cable ethernet si t'en a un sous la main et change le position sur le switch mais là non j'ai pas trop d'idée


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20964
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Changement de Bbox et bande passante TV

Message par DroYze le Lun 10 Nov 2014 - 17:26

La Bbox et le décodeur communique par CPL, comme depuis 1an.

le câble ethernet est comme toujours relié au port 4 (tv) de la Bbox.

DroYze
Membre inscrit sur BFN

Nombre de messages : 20
Date d'inscription : 17/09/2013

Bbox : Internet - Téléphonie - Télévision + Heures vers mobile
Masculin Age : 27
Localisation : Guidel

Revenir en haut Aller en bas

Re: Changement de Bbox et bande passante TV

Message par tofoo93 le Lun 10 Nov 2014 - 18:12

donc verifies du coté des CPL ils pourraient en être la cause

tester en liaison direct via un cable ethernet

changer aussi la position du cable ethernet sur le switch


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20964
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum