Baisse du débit soudaine - EDIT: perte synchro

Voir le sujet précédent Voir le sujet suivant Aller en bas

Baisse du débit soudaine - EDIT: perte synchro

Message par neFAST le Ven 12 Sep 2014 - 20:44

EDIT2: Le problème a évolué vers une perte de synchro complète, j'ai appelé samedi matin le 661 qui ne m'a pas dit grand chose à part qu'ils remontaient le problème.
C'est revenu stable samedi soir.
Et de nouveau ca m***e ce dimanche matin.

Ce qui est bizarre c'est que si je redémarre la box ca marche 5mins sans aucun souci avant de perdre la synchro une première fois. Ensuite ca coupe 2 ou 3 fois toutes les 5mins et ca fini par rester dans un état :
Ligne xDSL synchronisée
Etat Déconnecté


EDIT: je suis remonté dans la soirée. Ce matin plusieurs déco de quelques minutes pendant lesquels ma synchro jouait au yoyo. A suivre

Bonsoir, je viens de constater que mes débits de synchro avaient largement baissés.
Ca fait 5 ans que je suis dans le même logement, 3.5ans en bbox et je n'avais jamais eu de souci auparavant
Modèle de Bbox : Technicolor TG787
Version de firmware :  B11001-MAIN-8.6.62
Mode de connexion : Ethernet et Wifi
Débit DSL (montant) 515 kbps
Débit DSL (descendant) 9876 kbps
Puissance de sortie (montant) 12.4 dBm
Puissance de sortie (descendant) 19.8 dBm
Atténuation de ligne (montant) 11.8 dB
Atténuation de ligne (descendant) 25 dB
Marge signal/bruit (montant) 8 dB
Marge signal/bruit (descendant) 17.3 dB

mes anciens paraètres:


Je n'ai jamais eu aucun problème avec la ligne, est-il possible de faire quelque chose pour que le DLM remonte le débit ou bien le désactiver ?
Merci d'avance et bonne soirée !

neFAST


Nombre de messages : 110
Date d'inscription : 26/06/2011

Tout-en-un Ideo
Masculin Localisation : 74

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum