Partagez
Aller en bas
avatar
rilsimar
Nouvel inscrit
Nombre de messages : 1
Date d'inscription : 08/09/2014

Autre FAI
Masculin Age : 40
Localisation : Centre de Meuse

Lampe compatible a laché

le Lun 8 Sep 2014 - 12:28
Bonjour, A la suite d'un achat sur un site vendeur de vidéoprojecteur,  d'une lampe XD1160 compatible, celle-ci a lâché au bout de 450 heures au lieu de 3400 h pour celle d'origine. Pourquoi, qu'est ce qui s'est passé selon vous? et comment la réparer? si je n'utilisais pas mon vidéoprojecteur tout les jours le délai de garantie aurait été dépassé. Produit de très mauvaise qualité, remboursement effectif d'une partie de l'achat (usure déduite) au bout de 2mois au lieu de 15/20 jours comme annoncé sur le site


Dernière édition par rilsimar le Lun 15 Sep 2014 - 13:11, édité 1 fois
avatar
tofoo93

Nombre de messages : 21071
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 43
Localisation : saint denis
http://www.bbox-mag.fr/

Re: Lampe compatible a laché

le Lun 8 Sep 2014 - 17:43
Hello

je sais pas si l'utilisation intensive est très recommandé ça peut générer une surchauffe et use prématurément l'ampoule ou autre chose qui me semble peut etre plausible aussi si l'achat est par VPC le colis à pu avoir un choc et l’emballage pas suffisamment protégé.

J'avais eu le cas sur des ampoules d’éclairage de grande marque dont j'ai l'habitude de me fournir et qui a laché entre 2 à 6 mois alors qu'elles font env 22 mois en général.


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum