Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Fred_83

Nombre de messages : 125
Date d'inscription : 16/12/2010

Tout-en-un Ideo
Masculin Age : 46
Localisation : Saint Maximin

résolu Re: C'est reparti...

le Mar 5 Aoû 2014 - 22:04
C'était bien des reboot, avec extinction des voyants sauf power. Ca s'est arrêté pour l'instant.
avatar
tofoo93

Nombre de messages : 21042
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: C'est reparti...

le Mar 5 Aoû 2014 - 22:42
le power s'éteint normalement une fraction de seconde c'est super etrange


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
Fred_83

Nombre de messages : 125
Date d'inscription : 16/12/2010

Tout-en-un Ideo
Masculin Age : 46
Localisation : Saint Maximin

résolu Re: C'est reparti...

le Mer 6 Aoû 2014 - 23:13
Bon, ben ça ne s'est plus reproduit. Ca restera un mystère.
Je vais faire une inspection de ma ligne FT, j'ai vu des boîtes de jonction en piteux état dans mon quartier ( plus de couvercle, tas de rouille). Je verrais bien jusqu'à où je peux la suivre pour voir s'il n'y a pas un souci de ce côté-là.
avatar
Fred_83

Nombre de messages : 125
Date d'inscription : 16/12/2010

Tout-en-un Ideo
Masculin Age : 46
Localisation : Saint Maximin

résolu Re: C'est reparti...

le Dim 10 Aoû 2014 - 22:53
Hello, quelqu'un a fait quelque chose ? Ma ligne est subitement revenue à la normale, bien que je n'ai rien fait de mon côté (pas eu le temps). Si ça dure plus de 2 jours, ce fil pourra passer en résolu.
Bonne soirée Smile
avatar
tofoo93

Nombre de messages : 21042
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: C'est reparti...

le Dim 10 Aoû 2014 - 23:11
non pas ici en tout cas Smile


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
Fred_83

Nombre de messages : 125
Date d'inscription : 16/12/2010

Tout-en-un Ideo
Masculin Age : 46
Localisation : Saint Maximin

résolu Re: C'est reparti...

le Mar 12 Aoû 2014 - 22:30
Salut,

C'est stable depuis 3 jours, on va dire que c'est résolu Smile
Par contre, j'ai redémarré mon boîtier TV, et je ne constate aucune différence d'interface après la mise à jour ?
Bonne soirée Wink
avatar
tofoo93

Nombre de messages : 21042
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: C'est reparti...

le Mar 12 Aoû 2014 - 22:51
5.7.98 c'est le numero de la version Dune (sensation) pour le DBI805 et 6.7.92 pour le Sagem RTI90 et pour portail 02042014_ID_6377 pour les 2


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum