Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Seb1980
Nouvel inscrit
Nombre de messages : 3
Date d'inscription : 16/05/2014

Ideo Fibre (THD)
Masculin Age : 37
Localisation : Marseille

résolu Problème de connexion / initialisation en cours

le Ven 16 Mai 2014 - 16:47
Bonjour à tous,

Titulaire d'une offre idéo Bbox sensation fibre, j'ai, depuis hier soir, ma BBox en rade.

Voyants wifi et alimentation allumés en blanc, pas de voyant internet, et voyant enveloppe en rouge.
CONNEXION est marqué sur la box, et sur la TV j'ai le panneau blanc sur fond noir "initialisation encours veuillez patientez..." et puis rien...

J'avais déjà eu ce problème une fois, de panneau "initialisation..." bloqué, mais après un reset factory, c'était rentré dans l'ordre.

Là, j'ai essayé :

- Eteindre par intérupteur

- Débrancher prise

- Reboot par le petit bouton arrière

- Hard reboot en éteignant la box, j'appuie sur reset et je reste appuyé en rallumant la box, puis je reste appuyé 1mn.
Elle redémarre, et m'affiche le message "la procédure de mise à jour forcée est terminé. Veuillez éteindre et rallumer votre box." Mais la barre blanche en dessous n'est remplie en rouge que sur 10 %... et rien ne bouge.

- Reset factory, je n'y arrive même plus, lorsque j'appuie successivement sur accueil, 1, 3 la fenêtre bleu avec les lignes d'écriture blanche qui doit normalement apparraitre pour pouvoir faire 050908 accueil, apparait une demie seconde et l'écran "initialisation..." revient...

Et toujours rien de neuf... elle revient au même stade voyant rouge, connexion....

Je vais tout de même (suite à la lecture d'un post sur le forum) vérifié ce soir que ma prise câble dans le local de mon immeuble n'est pas été débranchée...

Si vous avez une idée, une astuce... je suis preneur... Merci 1000 fois !!!

Sinon, je vais devoir passer par le 611 et tout le bo***l...

@ bientôt
avatar
tofoo93

Nombre de messages : 21051
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 42
Localisation : saint denis
http://www.bbox-mag.fr/

résolu Re: Problème de connexion / initialisation en cours

le Ven 16 Mai 2014 - 17:12
Hello

verifier ton cable coaxial en le débranchant et rebranchement et le point de branchement de l'immeuble en faisant attention tout de même tu es sur un élément qui appartient a numericable.



Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
Seb1980
Nouvel inscrit
Nombre de messages : 3
Date d'inscription : 16/05/2014

Ideo Fibre (THD)
Masculin Age : 37
Localisation : Marseille

résolu Re: Problème de connexion / initialisation en cours

le Sam 17 Mai 2014 - 14:37
Salut,

Merci pour ton aide, c'est sympa.

Finallement, je n'ai rien eu à faire, je suis arrivé du boulot hier soir et tout était revenu à la normale... Les mystères de Bouygues Telecom !!

En plus d'être revenu à la normale, j'ai même récupére TF1, 6Ter, la 23 et Chérie 25 que je n'avais plus depuis des mois (erreur 3414) !!

Incident clos, et qui ne se répètera pas de si tôt j'espère !!

@ bientôt

Seb
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum