Perte wifi quand la bande passante et toute utilisé en ethernet

Voir le sujet précédent Voir le sujet suivant Aller en bas

en cours Perte wifi quand la bande passante et toute utilisé en ethernet

Message par fefedu83 le Mar 25 Mar 2014 - 11:04

Salut à tous,

J'ai constaté un problème sur ma bbox.
Je téléchargé de gros fichier sur mon mac en ethernet, au maximum de ma bande passante donc 1.8mo/sec.

Et je me suis rendu compte que tous les appareils connecté en wifi perdaient le wifi.

Es-que c'est ma bbox qui a un problème ou es-que c'est comme ça pour tous le monde?

Merci d'avance

fefedu83


Nombre de messages : 109
Date d'inscription : 24/01/2014

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 33
Localisation : la garde

Revenir en haut Aller en bas

en cours Re: Perte wifi quand la bande passante et toute utilisé en ethernet

Message par Gwal le Mar 25 Mar 2014 - 11:23

Salut fefe

Je viens de faire le test chez moi et je ne constate pas de perte de wifi.

La config de test était le téléchargement d'un fichier d'1Go en Ethernet sur Mac OSX 10.9.2 et les connexions simultanées d'un iPhone 5s et d'un iPad mini sur le wifi en bande 5Ghz.

Résultat pas de perte de signal, navigation et service internet dispo partout.


Gwal
Membre inscrit sur BFN

Nombre de messages : 20
Date d'inscription : 20/03/2014

Tout-en-un Ideo
Masculin Age : 28
Localisation : Berck

Revenir en haut Aller en bas

en cours Re: Perte wifi quand la bande passante et toute utilisé en ethernet

Message par fefedu83 le Mar 25 Mar 2014 - 12:04

Je te remercie.

Ca veut dire que ma bbox a un problème.
Bon je lui est fait un reset ce matin donc il faudrait que je teste de nouveau.

fefedu83


Nombre de messages : 109
Date d'inscription : 24/01/2014

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 33
Localisation : la garde

Revenir en haut Aller en bas

en cours Re: Perte wifi quand la bande passante et toute utilisé en ethernet

Message par tofoo93 le Mar 25 Mar 2014 - 14:39

il y a un bug identifié sur la perte du wifi 2.4 sur la UBEE

le reboot est pour le moment le seul contournement ou utiliser le 5Ghz


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20964
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

en cours Re: Perte wifi quand la bande passante et toute utilisé en ethernet

Message par fefedu83 le Mar 25 Mar 2014 - 16:03

Je te remercie pour c'est précision met pourquoi certain périphérique ne voie pas la fréquence 5ghz?

fefedu83


Nombre de messages : 109
Date d'inscription : 24/01/2014

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 33
Localisation : la garde

Revenir en haut Aller en bas

en cours Re: Perte wifi quand la bande passante et toute utilisé en ethernet

Message par tofoo93 le Mar 25 Mar 2014 - 18:45

tout simplement pas compatible, surement Smile


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20964
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum