Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
bionicboy

Nombre de messages : 1410
Date d'inscription : 06/08/2010

Bbox : Internet - Téléphonie - Télévision + Heures vers mobile
Masculin Age : 44
Localisation : Etampes (91)

Problème avec le Wi-Fi

le Jeu 30 Jan 2014 - 0:50
Bonjour,

j'ai remarqué que depuis la mise à jour de ma Bbox avec le firmwire B11001-MAIN-8.6.36, le wi-fi a quelques soucis :
mon smartphone se connecte automatiquement au réseau wi-fi de la box, mais souvent, la phase d'"obtention de l'adresse IP" est très longue et échoue.
Quand ça arrive, mon smartphone parvient parfois à se connecter au signal "Bouygues Telecom Wi-Fi" envoyé aussi par ma box, mais pas toujours.
En général, ça finit par fonctionner à nouveau plus tard, sans manipulation de ma part.
Ce problème arrive souvent quand mon téléphone sort de veille et que le wi-fi se réactive automatiquement.

Je ne connaissais pas ce problème avant la mise à jour de ma box.
Voilà !  Hello
avatar
tofoo93

Nombre de messages : 21010
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: Problème avec le Wi-Fi

le Jeu 30 Jan 2014 - 8:36
hello

merci de ce retour, as tu tenté un redémarrage? puis si pas d'évolution le reset depuis l'interface d'administration de la Bbox? (attention sur ce point ça efface toute personnalisation)


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
bionicboy

Nombre de messages : 1410
Date d'inscription : 06/08/2010

Bbox : Internet - Téléphonie - Télévision + Heures vers mobile
Masculin Age : 44
Localisation : Etampes (91)

Re: Problème avec le Wi-Fi

le Jeu 30 Jan 2014 - 20:19
Salut,

non je n'ai pas tenté de faire de manipulations.
Si ça arrive un jour je viendrai en parler ici  Smile 
avatar
tofoo93

Nombre de messages : 21010
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: Problème avec le Wi-Fi

le Jeu 30 Jan 2014 - 21:47
yep tu as fait quoi le reboot ou le reset pour commencer?


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
bionicboy

Nombre de messages : 1410
Date d'inscription : 06/08/2010

Bbox : Internet - Téléphonie - Télévision + Heures vers mobile
Masculin Age : 44
Localisation : Etampes (91)

Re: Problème avec le Wi-Fi

le Jeu 30 Jan 2014 - 23:36
J'ai rien fait du tout...
Comme dit dans mon 1er post, il suffit d'attendre et quelques heures après ça remarche.

Je n'ai jamais rien tenté dans l'urgence, car comme je reçois à nouveau la 3G+ / H+ convenablement, le wi-fi n'est pas vital.
avatar
bionicboy

Nombre de messages : 1410
Date d'inscription : 06/08/2010

Bbox : Internet - Téléphonie - Télévision + Heures vers mobile
Masculin Age : 44
Localisation : Etampes (91)

Re: Problème avec le Wi-Fi

le Jeu 13 Mar 2014 - 18:32
Salut,

je fais remonter ce fil car le problème se pose de plus en plus souvent : ça mouline sur "obtention de l'adresse IP", puis rien ne se passe, que ce soit en connexion directe à la Bbox ou sur "Bouygues Telecom Wi-Fi".  Crying or Very sad 
D'autres ont ce problème aussi ?

A+
avatar
riri13

Nombre de messages : 148
Date d'inscription : 15/08/2012

Ideo Fibre (THD)
Masculin Age : 57
Localisation : marseille 10

Re: Problème avec le Wi-Fi

le Jeu 13 Mar 2014 - 20:35
bonsoir....

Ah ben tiens, c'est pareil pour moi......
le wifi indique : wifi limité
et sans rien faire, cela redevient normal au bout de quelques...;très longues minutes (une trentaine en général...).
avatar
tofoo93

Nombre de messages : 21010
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: Problème avec le Wi-Fi

le Jeu 13 Mar 2014 - 21:43
riri tu es en fibre donc pas la meme box que bionic non? (une sensation ou standard d'ailleurs?)

Bionic as tu tenté le reset ou reboot?

je viens de regarder, le défaut ne semble pas connu de la perte du wifi de façon aléatoire sur la TG787 depuis le déploiement de la 8.6.36 (il y avait la perte complète du réseau lors du upgrade FW qu'on corrige avec un reset mais rien a voir)


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
ScarIV

Nombre de messages : 123
Date d'inscription : 15/11/2009

Tout-en-un Ideo
Masculin Age : 25
Localisation : Sénart

Re: Problème avec le Wi-Fi

le Jeu 13 Mar 2014 - 22:18
Cela m'arrive mais c'est très aléatoire. Ça remarche en redémarrant soit le téléphone, soit la Bbox (quand il n'y a personne chez moi  tongue ), ou lorsque ça m'est arrivé la première fois, supprimer le réseau wifi pour ressaisir la clé WPA.

Cependant, je ne pense pas que ça soit spécifique au TG787, car j'ai déjà eu ce même problème mais sur un point d'accès cisco.
avatar
ephem

Nombre de messages : 143
Date d'inscription : 19/02/2010

Bbox : Internet - Téléphonie
Masculin Age : 45
Localisation : Logelbach

Re: Problème avec le Wi-Fi

le Jeu 13 Mar 2014 - 22:50
J'ai lu sur le forum BT que ce problème est résolu avec la 8.6.42
 Hello 
avatar
tofoo93

Nombre de messages : 21010
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: Problème avec le Wi-Fi

le Ven 14 Mar 2014 - 0:03
ah oui exact dispo depuis un mois à peine !

elle était passé dans les mailles de mon filet Smile


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
bionicboy

Nombre de messages : 1410
Date d'inscription : 06/08/2010

Bbox : Internet - Téléphonie - Télévision + Heures vers mobile
Masculin Age : 44
Localisation : Etampes (91)

Re: Problème avec le Wi-Fi

le Jeu 20 Mar 2014 - 14:53
Hello,

je viens de vérifier, j'ai la version 8.6.42
On va voir...

pas fait de reboot exprès sinon.

A+
avatar
bionicboy

Nombre de messages : 1410
Date d'inscription : 06/08/2010

Bbox : Internet - Téléphonie - Télévision + Heures vers mobile
Masculin Age : 44
Localisation : Etampes (91)

wifi

le Jeu 27 Mar 2014 - 19:44
Bonsoir,

malgré le dernier firmware sur ma Bbox Thomson, j'ai toujours ce problème de perte de Wi-Fi sur mon smartphone de façon aléatoire.

Système d'exploitation : Android 4.1.2
à jour
Pas de message d'erreur, mais ça mouline sur la phase "Obtention de l'adresse IP", ça n'aboutit pas.

A+
avatar
tofoo93

Nombre de messages : 21010
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: Problème avec le Wi-Fi

le Jeu 27 Mar 2014 - 19:54
c'est pas une raison de poster la ou il faut pas quand mon appel cible d'autre box...  carton jaune 

pour le moment pas d'info nouvelle, à part te dire de chercher un canal moins usité peut etre comme le 4 ou 6 de préférence...

Si y'a un appel tu le verras je pense Smile


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
petitnicolas

Nombre de messages : 622
Date d'inscription : 29/08/2009

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 40
Localisation : Bordeaux

Re: Problème avec le Wi-Fi

le Mer 9 Avr 2014 - 23:08
OK. Message supprimé.
Cela dit ne je vois pas vraiment de quel fil tu parles, il y en a plusieurs qui parlent de problèmes de wi-fi...
En tout cas ça marche pas, le WPS est également devenu capricieux.


Dernière édition par petitnicolas le Jeu 10 Avr 2014 - 8:48, édité 2 fois
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum