Problème de débit

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Problème de débit

Message par Phil56 le Jeu 23 Jan 2014 - 13:43

Bonjour,
Comme suggéré par Tofoo, j'ouvre le sujet.
En résumé, pour commencer :
- Fin 06/2012 : Souscription Sensation ADSL, débit entre 10.5 et 11.5Mb/s
- 09/2012 : Chutes de débit progressives jusqu'à 5-6Mb/s
- 06/2013 : Retour à la normale 11-12Mb/s
- 11/2013 : Nouvelle chute vers 7Mb/s
- 11/2013 : Remontée vers 9.5Mb/s après suppression du DLM
- 01/2014 : Retour sous les 8Mb/s

Maintenant la trame proposée...

Onglet xDSL :
Ligne xDSL synchronisée
Etat Connecté
Type de connexion PPP
Délai depuis la mise en marche 24J04H15M
Connexion internet établie depuis … 02J22H42M
Temps de disponibilité 02J22H42M42S
Type de connexion DSL: ADSL2+
Débit DSL (montant) 861 kbps
Débit DSL (descendant) 7988 kbps
Données transférées (envoyées) 369396 kB
Données transférées (reçues) 3938158 kB
Puissance de sortie (montant) 11.9 dBm
Puissance de sortie (descendant) 12.3 dBm
Atténuation de ligne (montant) 15.4 dB
Atténuation de ligne (descendant) 27.5 dB
Marge signal/bruit (montant) 14.2 dB
Marge signal/bruit (descendant) 13.1 dB
ID fournisseur (local) IKNS
ID fournisseur (distant)
ID Chipset (distant) BDCM
Perte des trames (local) 0
Perte de signal (local) 0
Perte de puissance (local) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 168
Erreurs FEC (montant) 2316
Erreurs FEC (descendant) 128106250
Erreurs CRC (montant) 2768
Erreurs CRC (descendant) 4277
Erreurs HEC (descendant) 60485
Température du système N/A
Vitesse du ventilateur N/A

Onglet Bbox :
BBox SagemCom Fast3965b
Numéro de série 122235224406061
Adresse MAC e8:f1:b0:d9:a5:e8
Version logicielle B40004-MAIN-8.7.24
Version configuration Configuré (2.0)
Date d'installation Jamais

Degrouptest - Informations techniques de la ligne :
Caractéristiques générales de la ligne : Etat de la ligne : ACTIVE
Code Commutateur Local : 56164PRE [ Fiche détaillée ]
Nom Commutateur Local : PLOEREN
Longueur de ligne : 1250 mètres :
4/10 sur 1250 mètres
Distribution directe non
Paires disponibles 0
Affaiblissement théorique : 18.75 dB
[Estimation] Débit descendant ADSL : 7923 kbps (990 ko/s)
[Estimation] Débit descendant ADSL 2+ : 16743 kbps (2093 ko/s)
[Estimation] Débit descendant VDSL 2 : 19538 kbps (2442 ko/s)
[Estimation] Débit montant VDSL 2 : 3268 kbps (409 ko/s)

Degrouptest - Eligibilité Bouygues :
Type de raccordement proposé Dégroupage partenaire (réseau SFR ou DSP)
Dégroupage Total Obligatoire
+ Téléphonie par ADSL (VoIP) Possible
+ TV par ADSL : TV, Canal+, CanalSat Possible
Estimation du débit descendant possible 16743 kbps
Estimation du débit montant possible 1000 kbps

Degrouptest - Test débit :
Débit descendant : 6834 kbps (854.3 Ko/s) - Débit montant : 698 kbps (87.3 Ko/s) - Ping : 53 ms

SpeedTest - Test débit (serveur Bouygues Paris) :
1/22/2014 9:59 PM GMT    5.48.56.40    6.82 Mb/s    0.74 Mb/s    41 ms    Paris    < 50 mi

Problème rencontré : Débit
Modèle de Bbox : Sensation Sagem
Version de firmware : XXXXXXXXXXXX
Etat du voyant Alim : Allumé blanc
Etat du voyant ADSL : Allumé blanc
Etat du voyant Internet : Blanc
Etat du voyant Tel1 : Blanc
Utilisation d'une rallonge téléphonique : Non
Utilisation d'une rallonge électrique : Non
A déjà fonctionné chez Bouygues telecom sur cette ligne : Oui
Nombre de de coupure constaté : Pas de coupure
Vient d'emménager ou de déménager : Non
J'ai contacté le 611 : Oui (12/2012)
Un incident est ouvert : Non (Refus d'ouvrir un incident)[/quote]

Débit initial de 07/2012 09/2012 à environ 10.5-11Mb/s puis descendu progressivement jusqu'à 5-6Mb/s en 01/2013.
Retour à la normale début 06/2013. Voici les valeurs prises à ce moment-là :
Débit DSL (montant) 1095 kbps
Débit DSL (descendant) 12256 kbps
Débit Moyen (descendant) 11378.5 kbps

Nouvelle dégradation début 11/2013 avec un débit redesendu à 6-7Mb/s.
DLM supprimé (merci Tofoo ! ;-) ). Débit remonté à 9.5-10Mb/s.

Et là, depuis une semaine à nouveau un débit limité à 6.5-7Mb/s.

Aucune intervention sur mon installation pendant toute cette période.
Maison récente (1999).

Je voudrais retrouver "mon débit" aux environs de 11Mb/s; conforme à l'éligibilité de ma ligne.
Je sais que c'est possible puisque je l'ai eu sans aucun problème notable (TV, téléphone, surf...) et avec une ligne stable pendant 8 mois (3 puis 5).

Globalement il me manque 40% de débit; écart débit actuel, débit stable déjà eu.


Comme vous pouvez le constatez je devrais avoir le débit initial 11-12Mb/s.
D'où viennent ces fluctuations ? Pourquoi ?
Le fait d'être sur un DSLAM SFR influe t'il ?
On dirait que périodiquement je repasse en ADSL, ADSL2+, ADSL, ADSL2+...

Je n'appelle pas le 611 à chaque fois. Ce n'est pas mon style. Et là encore moins : Il faudrait que je bataille tous les 3 mois !!!...

Merci pour votre aide à retrouver un débit conforme et stable.[/b]

Phil56


Nombre de messages : 294
Date d'inscription : 04/10/2012

Tout-en-un Ideo
Masculin Age : 50
Localisation : 56

Revenir en haut Aller en bas

résolu Re: Problème de débit

Message par Phil56 le Sam 1 Fév 2014 - 18:57

Bonsoir, à défaut de retour, quelqu'un sait-il dire si l'ADSL2+ est fourni sur les DSLAM SFR.
En effet, à un chouilla près, j'ai le débit ADSL estimé par DegroupTest, en gros 7.9Mb/s.
Mon débit théorique ADSL2+ est de 16.7Mb/s => Me manque 47% !!!

Merci

Phil56


Nombre de messages : 294
Date d'inscription : 04/10/2012

Tout-en-un Ideo
Masculin Age : 50
Localisation : 56

Revenir en haut Aller en bas

résolu Re: Problème de débit

Message par tofoo93 le Sam 1 Fév 2014 - 20:40

il te manque pas 47%
il y a un ecart sur le théorique elle est estimé par orange à 19Db et toi tu es a 28Db donc l'estimation max de la ligne est plutot entre 10 et 14

mais à ta question oui il y a l'adsl 2+ sur les DSLAM SFR mais ta ligne semble fortement perturbé par moment et ça vient gâcher la stabilité.


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Problème de débit

Message par Phil56 le Sam 1 Fév 2014 - 21:15

Wink 
Oui, je sais bien que j'abuse avec mon manque à 47%...

N'empêche que j'aimerais récupérer "mon débit" aux environs de 11-12Mb/s.

Que faire ?

Phil56


Nombre de messages : 294
Date d'inscription : 04/10/2012

Tout-en-un Ideo
Masculin Age : 50
Localisation : 56

Revenir en haut Aller en bas

résolu Re: Problème de débit

Message par Phil56 le Dim 9 Fév 2014 - 19:34

J'ai fait appel aux Woobees, dans l'espoir...
Bon, je suppose qu'ils ont supprimé le DLM, étant donné qu'ils m'ont répondu qu'ils ont fait une manip' non prérenne.

J'en suis donc là :
Type de connexion DSL: ADSL2+
Débit DSL (montant) 927 kbps
Débit DSL (descendant) 9956 kbps
Données transférées (envoyées) 65974 kB
Données transférées (reçues) 441222 kB
Puissance de sortie (montant) 12.1 dBm
Puissance de sortie (descendant) 12.2 dBm
Atténuation de ligne (montant) 15 dB
Atténuation de ligne (descendant) 27.1 dB
Marge signal/bruit (montant) 10 dB
Marge signal/bruit (descendant) 9.6 dB

L'atténuation a un poil diminué en même temps.

Je suis repassé de 7.9 à 9.9Mo/s.
Aucun souci : TV, téléphone, surf à plusieurs en WiFi et CPL...

Un autre petit +25% et je retrouverais une situation normale !...
(12Mo/s, par rapport au 16 ou 17Mo/s théorique)

Mais comment faire ?...

Phil56


Nombre de messages : 294
Date d'inscription : 04/10/2012

Tout-en-un Ideo
Masculin Age : 50
Localisation : 56

Revenir en haut Aller en bas

résolu Re: Problème de débit

Message par eanfrid le Lun 10 Fév 2014 - 8:36

En même temps, le débit théorique sur degrouptest, c'est de la science-fiction, vu que c'est théorique.

eanfrid


Nombre de messages : 368
Date d'inscription : 22/07/2011

Bbox : Internet - Téléphonie
Masculin Age : 54
Localisation : IDF

Revenir en haut Aller en bas

résolu Re: Problème de débit

Message par Phil56 le Lun 10 Fév 2014 - 11:20

Yes, c'est pour ça que je "demande 12-13Mo/s.
C'est le débit que j'ai eu dès le départ puis par intermittence, de plusieurs mois quand même.
C'est une valeur qui me va bien et avec laquelle tous les services fonctionnent nickel.

Phil56


Nombre de messages : 294
Date d'inscription : 04/10/2012

Tout-en-un Ideo
Masculin Age : 50
Localisation : 56

Revenir en haut Aller en bas

résolu Re: Problème de débit

Message par Phil56 le Mar 1 Avr 2014 - 12:24

Je ne comprends pas grand chose...
Mon débit, obtenu début Février, après intervention des Woobees (suppression DLM ?), a tenu 1 mois et demi.
Puis de semaine en semaine : 9.7Mo/s, 8.7, 7.7 et enfin 6.7...

Je me suis dit que je relançais à 5 (,7 ?).

Et... Il y a quelques jours...
Type de connexion DSL: ADSL2+
Débit DSL (montant) 1023 kbps
Débit DSL (descendant) 10005 kbps

Pour qui pour quoi ?

Le débit lui-même ne m'étonne pas puisque mon historique fait que j'ai déjà eu des périodes entre 11 et 12Mo/s.
C'est globalement ce que je devrais avoir.

Ce qui m'interpelle ce sont ces sautes de débit : Un coup plus, un coup moins...

Phil56


Nombre de messages : 294
Date d'inscription : 04/10/2012

Tout-en-un Ideo
Masculin Age : 50
Localisation : 56

Revenir en haut Aller en bas

résolu Re: Problème de débit

Message par Phil56 le Ven 4 Avr 2014 - 23:15

En 4 jours je suis passé de 10Mb/s le 01/04 à 9.4Mb/s et depuis hier...
Débit DSL (montant) 1073 kbps
Débit DSL (descendant) 10190 kbps

Avec
Atténuation de ligne (descendant) 27.3 dB
Marge signal/bruit (descendant) 6.8 dB

Ca me donne un peu de mou, parce qu'avec 4 surfeurs à la maison, si la TV est allumée et que le téléphone sonne...
A 6-7Mb/s c'est trop limite.

Phil56


Nombre de messages : 294
Date d'inscription : 04/10/2012

Tout-en-un Ideo
Masculin Age : 50
Localisation : 56

Revenir en haut Aller en bas

résolu Re: Problème de débit

Message par tofoo93 le Sam 5 Avr 2014 - 0:05

je t'ai refait passer un coup de DLM, ta ligne est pas nikel à priori par moment elle a beaucoup de bruit d'ou les variation (mais je crois que tu soulèves régulièrement le problème Smile ) 

mais difficile de déclencher un SAV sur ce type de défaut non franc dans 80% des cas si le défaut est avant le DTI et même s'ils voient un défaut mineur ils ne le corrigeront pas...


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Problème de débit

Message par Phil56 le Sam 5 Avr 2014 - 19:58

Pas de pb.
Je m'inquiète surtout quand je vois mon débit descendre dangereusement...
Et là ça se ressent !

Phil56


Nombre de messages : 294
Date d'inscription : 04/10/2012

Tout-en-un Ideo
Masculin Age : 50
Localisation : 56

Revenir en haut Aller en bas

résolu Re: Problème de débit

Message par tofoo93 le Sam 5 Avr 2014 - 20:52

je comprend parfaitement, à plusieurs sur la connexion ça tire vite en + Smile

Sinon tu fais comme moi j'ai fait tirer une seconde ligne par Orange, puis j'ai ouvert un accès ADSL et je réparti les utilisateurs Smile


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

résolu Re: Problème de débit

Message par Phil56 le Lun 7 Avr 2014 - 12:07

Ah oui, sioux !

Mais 10Mb/s (ou plus) ça me va, surtout quand c'est stable !
Jusqu'à hier j'étais resté à 10.19Mb/s.
Correct !

Merci

Phil56


Nombre de messages : 294
Date d'inscription : 04/10/2012

Tout-en-un Ideo
Masculin Age : 50
Localisation : 56

Revenir en haut Aller en bas

résolu Re: Problème de débit

Message par Phil56 le Mar 8 Avr 2014 - 21:55

Merci Toffoo, pourvu que ça dure le plus longtemps possible :
Connexion internet établie depuis … 05J20H36M
Temps de disponibilité 05J20H37M27S
Type de connexion DSL: ADSL2+
Débit DSL (montant) 1073 kbps
Débit DSL (descendant) 10190 kbps
Données transférées (envoyées) 643923 kB
Données transférées (reçues) 3626528 kB
Puissance de sortie (montant) 11.5 dBm
Puissance de sortie (descendant) 12.3 dBm
Atténuation de ligne (montant) 15.1 dB
Atténuation de ligne (descendant) 27.3 dB
Marge signal/bruit (montant) 6.3 dB
Marge signal/bruit (descendant) 7.8 dB

5j sans bouger !

Phil56


Nombre de messages : 294
Date d'inscription : 04/10/2012

Tout-en-un Ideo
Masculin Age : 50
Localisation : 56

Revenir en haut Aller en bas

résolu Re: Problème de débit

Message par tofoo93 le Mar 8 Avr 2014 - 22:03

hélas j'y suis pour rien et quand le perturbateur refera surface tu verras à nouveau le yoyo...

mais Le DLM fait un peu amortisseur cela étant, jusqu'aux limites qu'il a su négocier sur le profil Smile


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum