Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Alain H.
Nouvel inscrit
Nombre de messages : 3
Date d'inscription : 30/11/2013

Bbox : Internet - Téléphonie
Masculin Age : 62
Localisation : 70290 Plancher-Bas

Je perds mon signal internet toutes les 20 minutes, pourquoi?

le Sam 30 Nov 2013 - 18:46
Bonjour, je perds mon signal Internet environ toutes les 20 minutes. Le voyant internet s'éteint, clignote (vert) puis devient rouge (fixe) et enfin le voyant ADSL s'éteint puis se rallume. Environ 5 minutes plus tard la connexion est de retour, les voyants Internet et Ethernet clignotent (vert) et j'ai de nouveau accès à Internet. Je ne sais pas d'ou ça vient. J'ai vérifier mon installation et réinitialisé ma BBox 2 fois aujourd'hui mais rien ne change. Je n'arrive pas à savoir si cela vient de l'extérieur ou de ma BBox, le problème est arrivé il y a plusieurs semaines.
Quelques infos:
Adresse IP : 176..............
Débit Upload : 1052 Kbps
Débit Download : 11.72 Mbps
Type de connexion PPPoE
Délai depuis la mise en marche 0J 0H 24M 16S
Connexion internet établie depuis … 0J 0H 1M 28S
Temps de disponibilité 0J 0H 1M 45S
Type d'ADSL: ADSL2+
Bande passante (montante) 1052 Kbps
Bande passante (descendante) 12003 Kbps
Données transférées (envoyées) 10993 kB
Données transférées (reçues) 71687 kB
Puissance de sortie (montant) 12.4 dBm
Puissance de sortie (descendant) 19.5 dBm
Atténuation de ligne (montant) 17 dB
Atténuation de ligne (descendant) 31.5 dB
Marge signal/bruit (montant) 10.5 dB
Marge signal/bruit (descendant) 10.4 dB
ID fournisseur (local) TMMB
ID Chipset (distant) BDCM
Perte des trames (local) 0
Perte des trames (distant) 0
Perte de signal (local) 0
Perte de signal (distant) n/a
Perte de puissance (local) 0
Perte de puissance (distant) 0
Perte de liaison (distant) 2
Secondes d'erreurs (local) 52
Secondes d'erreurs (distant) 0
Erreurs FEC (montant) 0
Erreurs FEC (descendant) 398
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 2
Erreurs HEC (montant) 0
Erreurs HEC (descendant) 2
Nom: Thomson TG787
Numéro de série: 111007014050299
Adresse MAC: 00:1F:9F:BB:CC:78
Version logicielle 8.4.S.G
Version configuration: 2-Play - Version 1.6
Date d'installation: 09/09/2010 18:51:01
Merci des futures réponses, à bientôt. (PS: désolé de ne pas m'être présenté)
avatar
tofoo93

Nombre de messages : 21050
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 42
Localisation : saint denis
http://www.bbox-mag.fr/

Re: Je perds mon signal internet toutes les 20 minutes, pourquoi?

le Sam 30 Nov 2013 - 18:56
bjr

aucun appareil electrique qui se déclenche env toutes les 20min?
si c'est aussi régulier c'est surement local ou un voisin qui perturbe...

Si tu ne vois pas je t'invite à contacter le 611 pour qu'il lance un diagnostique de la ligne.


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
Alain H.
Nouvel inscrit
Nombre de messages : 3
Date d'inscription : 30/11/2013

Bbox : Internet - Téléphonie
Masculin Age : 62
Localisation : 70290 Plancher-Bas

Re: Je perds mon signal internet toutes les 20 minutes, pourquoi?

le Sam 30 Nov 2013 - 19:14
Bonjour, j'ai justement posté le même message sur le forum bouyges, on m'a dit de tester la box dans une autre pièce en prise électrique et téléphonique direct pour voir si cela vient de l'entourage de la box. Mais je ne vois aucun appareil pouvant se déclencher toutes les 20 minutes.
avatar
Alain H.
Nouvel inscrit
Nombre de messages : 3
Date d'inscription : 30/11/2013

Bbox : Internet - Téléphonie
Masculin Age : 62
Localisation : 70290 Plancher-Bas

Re: Je perds mon signal internet toutes les 20 minutes, pourquoi?

le Sam 30 Nov 2013 - 20:39
J'ai effectuer la manip' que bouygues m'a conseillé de faire mais il n'y a eu aucun changement. Ni pendant ni après. Pendant le test je continuais de perdre le signal, une fois remise à sa place habituelle je continue de perdre le signal régulièrement.
avatar
tofoo93

Nombre de messages : 21050
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 42
Localisation : saint denis
http://www.bbox-mag.fr/

Re: Je perds mon signal internet toutes les 20 minutes, pourquoi?

le Sam 30 Nov 2013 - 21:16
Un diag depuis chez toi semble nécessaire jusqu'au dslam pr verifier ton plot ds un premier TPS au 611 de lancer l'intervention


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
PichonD

Nombre de messages : 2824
Date d'inscription : 12/11/2009

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 46
Localisation : Marseille

Re: Je perds mon signal internet toutes les 20 minutes, pourquoi?

le Dim 1 Déc 2013 - 20:27
Salut,
Alain, je t'invite à éditer ton premier poste.
Il y a ton adresse IP. Je te conseille de l'enlever
Hello 
avatar
tofoo93

Nombre de messages : 21050
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 42
Localisation : saint denis
http://www.bbox-mag.fr/

Re: Je perds mon signal internet toutes les 20 minutes, pourquoi?

le Dim 1 Déc 2013 - 20:51
Merci Pichon tjrs l'oeil vif bises 

j'ai retiré Smile


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
PichonD

Nombre de messages : 2824
Date d'inscription : 12/11/2009

Bbox Fibre 3Play (THD) : Internet - Téléphonie - Télévision
Masculin Age : 46
Localisation : Marseille

Re: Je perds mon signal internet toutes les 20 minutes, pourquoi?

le Lun 2 Déc 2013 - 9:21
Merci Tofoo, toujours aussi réactif bises 
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum