Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
mido7813
Nouvel inscrit
Nombre de messages : 1
Date d'inscription : 20/11/2013

Bbox : Internet - Téléphonie - Télévision
Masculin Age : 33
Localisation : Poissy

adsl lent...

le Mer 20 Nov 2013 - 22:41
Bonjour,

Je trouve mon débit assez lent quand je télécharge.
Voici ce que m'indique Speedtest.net

1,13 mb/sec en down
0,29 mb/sec en up
et 29ms en ping

et sur Ariase.com

3,14 mb/sec en down
0,75  mb/sec en up
et 33ms en ping

et ma bbox donne ces renseignements:

Type de connexion IPoE
Délai depuis la mise en marche 0J 0H 21M 14S
Connexion internet établie depuis … 0
Temps de disponibilité 0J 0H 19M 59S
Type d'ADSL: ADSL2+
Bande passante (montante) 928 Kbps
Bande passante (descendante) 18431 Kbps
Données transférées (envoyées) 8568 kB
Données transférées (reçues) 33351 kB
Puissance de sortie (montant) 10.4 dBm
Puissance de sortie (descendant) 0 dBm
Atténuation de ligne (montant) 7.4 dB
Atténuation de ligne (descendant) 16.5 dB
Marge signal/bruit (montant) 9 dB
Marge signal/bruit (descendant) 8.5 dB
ID fournisseur (local) TMMB
ID Chipset (distant) GSPN
Perte des trames (local) 0
Perte des trames (distant) 0
Perte de signal (local) 0
Perte de signal (distant) n/a
Perte de puissance (local) 0
Perte de puissance (distant) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 1
Secondes d'erreurs (distant) 1
Erreurs FEC (montant) 0
Erreurs FEC (descendant) 198
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 2
Erreurs HEC (montant) 0
Erreurs HEC (descendant) 2



Est-ce normal pour une offre ADSL ?
De plus les résultats sont différents alors qu'ils sont réalisés l'un à la suite de l'autre...
Enchanté
avatar
tofoo93

Nombre de messages : 21034
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: adsl lent...

le Jeu 21 Nov 2013 - 1:06
hello

non pas trop vu que la Box reçoit:
Bande passante (montante) 928 Kbps
Bande passante (descendante) 18431 Kbps

y'a un truc Smile

tu peux essayer relier en ethernet ton PC

le boitier TV eteint et les autres périphérique également

tu démarre ton PC en mode sans echec avec prise en charge réseau tu lance le navigateur sur http://www.degrouptest.com/test-debit.php

et ut reviens nous voir déjà avec le résultat

c'est impératif de respecter le protocole cité et de bien couper les périphérique sur le réseau également smartphone/tablette connecté en wifi


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum