Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Ozyris
Nouvel inscrit
Nombre de messages : 2
Date d'inscription : 12/10/2013

Tout-en-un Ideo
Masculin Age : 33
Localisation : 93 - Montfermeil

Nouvelle abonné -Pas de son en HDMI au secours

le Sam 12 Oct 2013 - 21:22
Bonjour nous avons pris un abonnement sensation il y as 15j
internet marche tres bien (env 17-18mega)
le téléphone aussi
et pour la télé l'image est OK malgre des lags dans les trailers mais le plus génant aucun son ne sort de la box sensation ...
j'ai essayer des hard reset de réinitialiser la box modem
je suis branche en ethernet et hdmi
là je suis perdu ... :'(

merci d'avance

Ludo
avatar
tofoo93

Nombre de messages : 21008
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis
http://www.bbox-mag.fr/

Re: Nouvelle abonné -Pas de son en HDMI au secours

le Dim 13 Oct 2013 - 0:35
bjr

tu px tester avec un autre cable HDMI et autre poste TV?


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.
avatar
Ozyris
Nouvel inscrit
Nombre de messages : 2
Date d'inscription : 12/10/2013

Tout-en-un Ideo
Masculin Age : 33
Localisation : 93 - Montfermeil

Re: Nouvelle abonné -Pas de son en HDMI au secours

le Dim 13 Oct 2013 - 10:39
jarrive pas a activer la peritel j'ai essayer d'autre cable d'autre prise pas de changement =(
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum