Ping > 1500ms

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ping > 1500ms

Message par Ekinoks le Dim 15 Sep 2013 - 16:00

Bonjour,

J'ai récemment changé de FAI en migrant de Free vers Bouygues.
La migration c'est bien passée, mais j'ai un problème de ping.
Lorsque je n'utilise pas la bande passante, le ping est vers les 60ms.
Par contre, lorsque j'utilise un peut la bande passante, par exemple en regarde une vidéo sur youtube, la le ping monte de façons anormales (> 1500ms).
Cela bloque donc totalement l'utilisation d'internet (il faut plusieurs seconds pour charger une page web).

Ce problème est t'il connue ? Y a t'il un moyen pour le résoudre ?

Merci pour votre aide.

Voici les caractéristique de ma ligne :
Code:

Type de connexion    DHCP
Délai depuis mise en marche    2J20H10M32S
Connexion internet depuis    1J03H05M22S
Temps de disponibilité    1J03H05M24S
Type de l'ADSL    adsl2+
Bande passante montante    639 Kb/s
Bande passante descendante    1.50 Mb/s
Données reçues    681773027 kB
Données envoyées    178739612 kB
Puissance de sortie montante    0 dBm
Puissance de sortie descendante    0 dBm
Atténuation de ligne montante    36.4 dB
Atténuation de ligne descendante    64.3 dB
Marge SNR montant    6.000000 dB
Marge SNR descendant    12.000000 dB
ID fournisseur    Fusiv
Perte de trames locale    0
Perte de trames distante    0
Secondes d'erreurs    0
Erreurs CRC    2191
Erreurs HEC    12255

Ekinoks
Nouvel inscrit

Nombre de messages : 1
Date d'inscription : 15/09/2013

Bbox : Internet
Masculin Age : 36
Localisation : Aix

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum