Mon problème de box !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mon problème de box !

Message par dominoadsl le Ven 22 Mar 2013 - 8:57

Bonjour tout le monde Smile

Et bien voilà, je viens de m'inscrire ce matin sur ce forum que j'ai découvert fortuitement à la suite de mes investigations sur Recherche .

( comme il est apparu à plusieurs reprise dans mes pages de lecture, je me suis dit que finalement, pourquoi ne pas s'inscrire directement et soumettre mon problème plutôt que de lire des fils de discussion qui ressemble plus ou moins de loin à mes soucis de connexion... )

Mon problème est le suivant (ensuite, je développerais les infos dont vous pourriez avoir besoin pour m'aider)



J'utilise donc une Bbox première génération dont la bande passante descendante se réduit comme peau de chagrin. SOS



Il s'avère que je n'ai jamais eu des taux de transfert faramineux, mais là, ça commence à sentir l’étouffement du tuyau pour bientôt... J'étais donc avec un taux de transfert de 300 Kb/s ( oui je sais, c'est vraiment pas énorme ) et je me retrouve actuellement avec 106 kb/s les bons jours (la pire valeur 51 kb/s. Pour une adsl, ça fait mal !)


Voici donc le résumé de ma life chez Bouygue:



Arrivé chez Bouygue en fin 2009 à cause d'un écrasement de ligne provoqué par FT Mad , j'étais avant chez SFR par défaut. Oui je dis bien par défaut, car SFR venait de racheter le groupe TELE2 dont j'ai été un utilisateur pendant 6 ans ( modem Bewan USB2 puis Netgear dg834g ) et je suis donc devenu membre de SFR du jour au lendemain, sans rien demander à personne. Shocked SFR me laissant en carafe par la suite pendant un mois et demi, ( préférant surement me faire abandonner mon forfait très intéressant pour le leur à prix double ) j'ai donc piqué une colère un jour et j'ai pris un abonnement chez Bouygue qui lançait alors sa première génération de Bbox.

Quatre jours plus tard, apparition de la synchro. J'avais enfin le retour du net chez moi. Cool Seul grand moment de tristesse, il m'a fallut ranger mon cher Netgear dg834g sur l'étagère alors que celui-ci, sous FAI Tele2, avait très bien fonctionné pendant toute ces années... Crying or Very sad

Deux mois plus tard, voyant que je n'honorais pas mes factures, SFR est venu se manifester dans mon téléphone, pour me demander de vaillamment payer mes dettes. Vu qu'il y avait interruption du service depuis des lustres, finalement, d'un montant de 132.50 € au débit, on est passé à un remboursement de 7.80 € en ma faveur. Depuis SFR, je ne veux plus en entendre parler ! Service d'assistance complètement à la ramasse, wifi qui s'installe mal chez les copains, plus SFR vieilli et plus c'est naze ! Evil or Very Mad

La suite, c'est presque 5 ans d'utilisation de la Bbox sans grande difficultés. Quelques désynchronisations par-ci par là, mais jamais le besoin de contacter l'assistance technique.... jusqu'à hier. affraid

En complément pour info, cette Bbox a connu deux zones géographiques distantes de 20 km.

- Une zone urbaine avec un réseau téléphonique plutôt merdique. Donc 250 kb/s maxi alors que le reste de la ville plafonnait à l'époque à des taux de 800 kb/s à 1 mb/s

- Une zone de campagne ( où je vis actuellement ) avec un réseau téléphone dont je ne connais pas vraiment la qualité. Toujours est-il qu'en arrivant, je me suis retrouvé avec un taux de 300 kb/s environ, ce qui me convenait malgré tout puisque j'avais pris l'habitude de me contenter de 250 kb/s ( bon d'accord, il ne faut pas s'habituer à avoir un dispositif au rabais, mais le cours de la vie aidant, j'avais aussi autre chose à faire que de courir après mon technicien, lol ! Wink )

Sinon à part ça, je suis exclusivement utilisateur Linux pour le net, un système dont je connais assez bien les qualités et les défauts pour savoir quelle infrastructure porte les services et programmes qui tournent en mémoire d'arrière fond, sous mon navigateur.




Voici ma config hard et soft, plus d'autres infos indispensables :

BBOX :

- Bbox 1ere génération
Nom Thomson TG787
Numéro de série 111x07x0905x214 <---- ( les x sont des chiffres à l'origine )
Adresse MAC xx:xx:xx:xx:xx:xx <---- ( je masque volontairement )
Version logicielle 8.4.S.G
Version configuration 2-Play - Version 1.6
Date d'installation 03/12/2009 13:00:31

- Pas de wifi d'activer en permanence ( c'est juste quand j'en ai besoin et ensuite, je coupe! )
- Pas de TV par adsl ( j'ai 18 chaines généralistes sur ma TV en TNT toute pourrite ^^ et je ne regarde de toute façon que Arte et France 5, lol ! )
- Telephone en VOIP branché sur la Box
- DTI de test dans la maison ( mais pas testé, il me manque un cable RJ pour le faire )

- Débit théorique de la box
Adresse IP : xxx.xxx.xxx.xx <---- ( je masque volontairement )
Débit Upload : 704 Kbps
Débit Download : 1.18 Mbps

- Spécification de la ligne ADSL
Type de connexion PPPoE
Délai depuis la mise en marche 1J 13H 1M 17S <---- ( déconnectée à distance par l'assitance hier, ceci explique cela )
Connexion internet établie depuis … 0J 12H 45M 34S
Temps de disponibilité 0J 12H 0M 1S
Type d'ADSL: ADSL
Bande passante (montante) 704 Kbps
Bande passante (descendante) 1216 Kbps
Données transférées (envoyées) 68554 kB
Données transférées (reçues) 863411 kB
Puissance de sortie (montant) 11.9 dBm
Puissance de sortie (descendant) 17.6 dBm
Atténuation de ligne (montant) 24 dB
Atténuation de ligne (descendant) 56 dB
Marge signal/bruit (montant) 14 dB
Marge signal/bruit (descendant) 17.5 dB
ID fournisseur (local) TMMB
ID Chipset (distant) ALCB
Perte des trames (local) 8
Perte des trames (distant) 0
Perte de signal (local) 1
Perte de signal (distant) n/a
Perte de puissance (local) 0
Perte de puissance (distant) 0
Perte de liaison (distant) 3
Secondes d'erreurs (local) 752
Secondes d'erreurs (distant) 0
Erreurs FEC (montant) 0
Erreurs FEC (descendant) 62696
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 483
Erreurs HEC (montant) 0
Erreurs HEC (descendant)


- Résumé de l'échange que j'ai eu avec une assistante technique de Bouygue Hier.
L'assitante a fait une mise à jour à distance de la box ( laquelle mise à jour, je l'ignore ! ) puis reconnection et synchro. Depuis les choses n'ont pas changé d'un poil. scratch


- Symptômes étranges que j'ai relevé dernièrement
Difficulté à téléphoner et à télécharger en même temps. Le téléchargement semble nickel et ne fait pas apparaitre un taux d'erreur très important. ( pas visible du moins ) Par contre la voie humaine est altérée dans le téléphone.

Passage d'un taux de 300 kb/s à 106 kb/s en une seule journée. ( avec et sans téléphone, pas temps clair comme par temps de pluie, le taux n'a pas varié )

/// Je soumets l'idée, cela serait-il le signe que ma box est en train de moins bien filtrer les hautes et bases fréquences, ce qui informe qu'elle est fatiguée ? ///




Mon PC:
( j'en ai plusieurs, mais c'est quasiment la même config pour tous, ça évite les cas techniques particuliers ou exotiques )

- OS: Ubuntu 10.04 LTS et 11.11
- Processeurs AMD simple coeur
- 1 Go / 1,5 go de ram
- Navigateurs Firefox ou Chromium
- Connexion réseau filaire
- Pas de sous réseau domestique
- Pas de NAS
- Services : une dizaine de services élémentaires au fonctionnement de Gnome sur Ubuntu, rien de plus.
- Imprimante en USB, only !



Voilà, je pense avoir fait le tour de la chose. Normalement, je viendrais faire une visite du forum une fois par jour, voire plus si je vois qu'il y a beaucoup de mouvement ici. par l'instant, je ne suis pas sans connexion internet, heureusement, donc il n'y a pas d'urgence absolue à résoudre le problème dans l'heure, mais il vaut mieux quand même prévenir que courir ( ce qui est plus conforme à ma nature ) car bientôt, à ce train là, je vais rejoindre les derniers amateurs de bas-débit qu'il reste en France! ^^


A très bientôt


Domino

dominoadsl
Membre inscrit sur BFN

Nombre de messages : 5
Date d'inscription : 21/03/2013

Bbox : Internet - Téléphonie
Masculin Age : 36
Localisation : Loiret

Revenir en haut Aller en bas

Re: Mon problème de box !

Message par tofoo93 le Ven 22 Mar 2013 - 9:41

hello

je vois surtout une marge SNR un peu haute
et trop de CRC, une investigation de terrain doit etre plutot lancé, au préalable verifies chez toi l'etat de tes prises presence de condo eventuellement


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20965
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Mon problème de box !

Message par dominoadsl le Ven 22 Mar 2013 - 14:18

Salut tofoo, merci de te pencher sur mon problème. Very Happy

@tofoo93 a écrit:je vois surtout une marge SNR un peu haute
Je suppose que tu parles de ça :
Marge signal/bruit (descendant) 17.5 dB

Si ça peut t'intéresser, à la seconde présente, il est de 13.8, je viens de regarder sur l'interface du navigateur.

Question : en quoi cela est-il un problème ?
A mon ancienne adresse, j'avais une marge supérieure à 20 et je surfais à 250 kb/s contre seulement 100 et quelques en ce moment ( téléchargement factice il y a une minute pour connaitre le taux maxi )

@tofoo93 a écrit:et trop de CRC
Personnellement, je m'inquiète bien plus pour le taux FEC qui a grimpé à 67310. Mais je veux bien te croire, si tu me le dis. Pour info, à 14h06 précise, le CRC est à 563.

@tofoo93 a écrit:une investigation de terrain doit etre plutot lancé, au préalable verifies chez toi l'etat de tes prises presence de condo eventuellement
Là je vais pouvoir te répondre, L'électricité et les connectivités ont été refaites intégralement il y a 2 ans. La maison date des années 40 mais elle a été entièrement réhabilitée dernièrement. Pour la connectivité, je n'ai pas de prise gigogne à l'ancienne. Partout dans toutes les pièces, ce ne sont que des entrée RJ45 directement implantées sur le mur qui prennent pour origine un point placé derrière le DTI de test, dans la pièce de l'entrée. Pour la box, une seule RJ est utilisée. elle se trouve à côté de moi ( et de la box ), je l'ai débranché justement ce matin pour voir si elle était oxydée ou humide. Rien Rolling Eyes

Sinon, à part ça, que dois-je explorer d'autres?
Merci, à plus tard.

dominoadsl
Membre inscrit sur BFN

Nombre de messages : 5
Date d'inscription : 21/03/2013

Bbox : Internet - Téléphonie
Masculin Age : 36
Localisation : Loiret

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum