>> Problème SWITCH / TV

Voir le sujet précédent Voir le sujet suivant Aller en bas

en cours >> Problème SWITCH / TV

Message par dAws le Mar 11 Aoû 2009 - 11:34


Salut,

Je suis nouveau chez bouygues, je reviens du neuf (repris par SFR) dont j'étais très content (mais j'ai changé pour Idéo et l'iPhone tongue)

J'ai remis en place l'installation que j'avais avec la NeufBox, mais ça ne marche plus :s

En fait je veux simplement brancher un switch derrière le routeur (car j'ai bezoin de plus de ports) mais dès que je le branche, la TV ne fonctionne plus :s

J'ai appelé Bouygues, qui me dit que c'est mon débit qui s'effondre, mais j'ai du mal a y croire puisque sur le switch je ne branche rien, et sur la bbox je n'ai que la TV de branché (+ le switch bien sur)

Si je connecte des PC sur mon switch, ils fonctionnement correctement.

J'ai essayé câble droit et câble croisé, même résultat : au bout de quelques secondes, la TV s'arrête, avec le message "plus de signal".

J'ai essayé de passer la sortie video sur péritel plutot que HDMI (jme suis dit que la définition serait plus faible, donc consommation bande passante moins importante) même résultat.

A savoir que cette installation marchait bien avec la NeufBox.

Avez-vous une idée?


dAws
Membre inscrit sur BFN

Nombre de messages : 6
Date d'inscription : 11/08/2009

Bbox : Internet
Masculin Age : 36
Localisation : tata win !!!

Revenir en haut Aller en bas

en cours Re: >> Problème SWITCH / TV

Message par Olivier_Horticet le Mar 11 Aoû 2009 - 17:10

Bonjour,
J'imagine que l'on vous a fait faire les manipulations de réinitialisations (reset) des matériels ?


Bien à vous !

Olivier_Horticet


Nombre de messages : 1524
Date d'inscription : 02/04/2009

Bbox : Internet - Téléphonie - Télévision + Heures vers mobile
Masculin Age : 24
Localisation : Paris - Versailles

Revenir en haut Aller en bas

en cours Re: >> Problème SWITCH / TV

Message par dAws le Mar 11 Aoû 2009 - 20:16

Bonjour,

J'avais déjà fait un reset de la Bbox, et là je viens de faire un reset du routeur.

Car en fait ce n'est pas un SWITCH, c'est un ROUTEUR : SMCWBR14T-G
BBOX : TG787 - v8.1.B.K

Si je change l'adresse du routeur SMC (que je met une adresse en 192.168.2.x) ça ne plante plus la TV, mais forcément les éléments réseau branchés sur le routeur SMC ne fonctionnent pas.

En regardant d'autres post, j'ai lu que mon routeur pouvait "absorber tout le flux" et qu'il fallait donc brancher le routeur seul sur la BBOX, puis la TV sur le routeur, mais ainsi la TV ne fonctionne pas non plus...

Apparement d'autres personnes utilisent un routeur derriere leur Bbox, en créant une DMZ, je vois pas trop comment faut faire mais je vais me renseigner.

dAws
Membre inscrit sur BFN

Nombre de messages : 6
Date d'inscription : 11/08/2009

Bbox : Internet
Masculin Age : 36
Localisation : tata win !!!

Revenir en haut Aller en bas

en cours Re: >> Problème SWITCH / TV

Message par dAws le Ven 14 Aoû 2009 - 9:03

Bonjour,

Je n'ai pas trop de nouvelles de votre part.
J'ai appelé 2 fois l'assistance technique, qui n'a pas su répondre à mon probleme, ils m'ont dit de regarder sur le site officiel :

http://www.assistance.bbox.bouyguestelecom.fr/

En attendant, j'ai avancé un peu, j'ai essayé de connecter mon routeur SMC en WIFI (grâce au WDS) sur ma BBOX, même résultat, dès qu'ils sont connectés la TV s'arrête...

Pour revenir sur l'assistance, j'ai pas bien aimé l'attitude du dernier technicien que j'ai eu, qui se foutait de ma gueule "ça n'existe pas le WDS monsieur", il a fallu que je lui prouve que ça existe... pas terrible...

dAws
Membre inscrit sur BFN

Nombre de messages : 6
Date d'inscription : 11/08/2009

Bbox : Internet
Masculin Age : 36
Localisation : tata win !!!

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum