perte de débit de moitié

Voir le sujet précédent Voir le sujet suivant Aller en bas

perte de débit de moitié

Message par pascaldu95 le Dim 3 Mar 2013 - 10:17

Bonjour, je remarque que depuis plusieurs jours, mon débit n'est pas au maximum de ce que j'avais auparavant: j'ai en principe 12 megas quand tout va bien et c'est BT qui me dit que mon débit maxi tourne autour de 13. Mais actuellement j'ai un débit d'environ 6,5 mega , soit la moitié de ce que j'ai habituellement. J'ai contacté le 611 et on me dit qu'il n'y a rien de particulier sur ma ligne, que tout va bien. Je ne comprends donc pas. Comment augmenter son débit pour qu'il retrouve la "normalité"?
Y a-t-il des manips à effectuer?
Je joins les infos actuelles de ma ligne. merci pour votre aide et vos conseils.
Type de connexion PPPoE
Délai depuis la mise en marche 1J 14H 31M 15S
Connexion internet établie depuis … 1J 8H 38M 28S
Temps de disponibilité 1J 8H 39M 45S
Type d'ADSL: ADSL2+
Bande passante (montante) 303 Kbps
Bande passante (descendante) 9516 Kbps
Données transférées (envoyées) 117615 kB
Données transférées (reçues) 3159946 kB
Puissance de sortie (montant) 12.4 dBm
Puissance de sortie (descendant) 19.4 dBm
Atténuation de ligne (montant) 14.3 dB
Atténuation de ligne (descendant) 25 dB
Marge signal/bruit (montant) 6.1 dB
Marge signal/bruit (descendant) 6.1 dB
ID fournisseur (local) TMMB
ID Chipset (distant) BDCM
Perte des trames (local) 22
Perte des trames (distant) 0
Perte de signal (local) 2
Perte de signal (distant) n/a
Perte de puissance (local) 0
Perte de puissance (distant) 0
Perte de liaison (distant) 2
Secondes d'erreurs (local) 24
Secondes d'erreurs (distant) 9
Erreurs FEC (montant) 0
Erreurs FEC (descendant) 954
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 0
Erreurs HEC (montant) 0
Erreurs HEC (descendant) 0

http://www.speedtest.net/result/2547047121.png

pascaldu95
Membre inscrit sur BFN

Nombre de messages : 62
Date d'inscription : 07/03/2012

Tout-en-un Ideo
Masculin Age : 50
Localisation : cergy

Revenir en haut Aller en bas

Re: perte de débit de moitié

Message par tofoo93 le Dim 3 Mar 2013 - 12:18

hello

verifies tes prises, et n'as tu pas eu de modification dans ton installation depuis cette diminution de débit?
en tout cas je vois bien un affaiblissement en rapport avec le débit de la box un peu bas mais la marge bruit est déjà assez basse et la ligne semble propre.

Si tu as la possibilité de brancher ta box pour tester sur le boitier d'arrivée (DTI)


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: perte de débit de moitié

Message par pascaldu95 le Dim 3 Mar 2013 - 13:32

ok merci pour la réponse. En fait tu me conseilles de brancher directement ma box sur la prise tel, ce qui fait que je perds mon tel le temps de tester?

pascaldu95
Membre inscrit sur BFN

Nombre de messages : 62
Date d'inscription : 07/03/2012

Tout-en-un Ideo
Masculin Age : 50
Localisation : cergy

Revenir en haut Aller en bas

Re: perte de débit de moitié

Message par tofoo93 le Dim 3 Mar 2013 - 14:06

pour voir si y'a une différence dans les débits Wink


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: perte de débit de moitié

Message par pascaldu95 le Dim 24 Mar 2013 - 10:06

Bonjour, aujourd'hui je remarque que le débit est pratiquement redevenu normal. J'ai simplement débranché et rebranché ma prise téléphonique, j'ai soufflé dans cette prise afin d'enlever d'éventuelles poussières ou autres. Peut être que cela a été bénéfique ou à moins que cela est redevenu normal sans cette intervention. Voici maintenant les données actuelles:

Type de connexion PPPoE
Délai depuis la mise en marche 2J 16H 7M 48S
Connexion internet établie depuis … 0J 9H 13M 23S
Temps de disponibilité 0J 9H 14M 55S
Type d'ADSL: ADSL2+
Bande passante (montante) 780 Kbps
Bande passante (descendante) 13683 Kbps
Données transférées (envoyées) 335384 kB
Données transférées (reçues) 8106089 kB
Puissance de sortie (montant) 12.4 dBm
Puissance de sortie (descendant) 19.6 dBm
Atténuation de ligne (montant) 14.5 dB
Atténuation de ligne (descendant) 25 dB
Marge signal/bruit (montant) 6.1 dB
Marge signal/bruit (descendant) 6.3 dB
ID fournisseur (local) TMMB
ID Chipset (distant) BDCM
Perte des trames (local) 55
Perte des trames (distant) 0
Perte de signal (local) 5
Perte de signal (distant) n/a
Perte de puissance (local) 0
Perte de puissance (distant) 0
Perte de liaison (distant) 6
Secondes d'erreurs (local) 81
Secondes d'erreurs (distant) 9
Erreurs FEC (montant) 3
Erreurs FEC (descendant) 241
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 0
Erreurs HEC (montant) 0
Erreurs HEC (descendant) 0

pascaldu95
Membre inscrit sur BFN

Nombre de messages : 62
Date d'inscription : 07/03/2012

Tout-en-un Ideo
Masculin Age : 50
Localisation : cergy

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum