Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
christiane.77140
Nouvel inscrit
Nombre de messages : 4
Date d'inscription : 19/02/2013

Bbox : Internet
Féminin Age : 63
Localisation : Nemours

Problème débit ?

le Mar 19 Fév 2013 - 8:04
Bonjour je viens de déménager , mon débit est pitoyable , Le débit pour ma ligne est estimé a 9Mégas , hors j'ai a peine 2Mégas . d'ou viendrais le soucis ? voici mes statistiques : Type de connexion DHCP
Délai depuis mise en marche 00H14M15S
Connexion internet depuis 00H09M51S
Temps de disponibilité 00H12M28S
Type de l'ADSL adsl2
Bande passante montante 203 Kb/s
Bande passante descendante 1.50 Mb/s
Données reçues 1301794 kB
Données envoyées 628468 kB
Puissance de sortie montante 0 dBm
Puissance de sortie descendante 0 dBm
Atténuation de ligne montante 53.8 dB
Atténuation de ligne descendante 66.4 dB
Marge SNR montant 11.000000 dB
Marge SNR descendant 8.000000 dB
ID fournisseur Fusiv
Perte de trames locale 0
Perte de trames distante 0
Secondes d'erreurs 0
Erreurs CRC 15
Erreurs HEC 47
avatar
Bowie93

Nombre de messages : 228
Date d'inscription : 10/05/2012

Autre FAI
Masculin Age : 53
Localisation : IDF

Re: Problème débit ?

le Mar 19 Fév 2013 - 9:30
Bonjour,

Ton ancien FAI te donnait quoi comme débit?

Tes stats ont l'air bonnes, c'est louche ton débit.


avatar
brice08500

Nombre de messages : 147
Date d'inscription : 31/01/2013

Autre FAI
Masculin Age : 36
Localisation : revin 08500

Re: Problème débit ?

le Mar 19 Fév 2013 - 9:43
Oui c'est bizzare
avatar
christiane.77140
Nouvel inscrit
Nombre de messages : 4
Date d'inscription : 19/02/2013

Bbox : Internet
Féminin Age : 63
Localisation : Nemours

Re: Problème débit ?

le Mar 19 Fév 2013 - 9:52
Bonjour , bon il devait y avoir un soucis car j'ai appeler bouygues et sa été réparer du moins , enfin ma TV beug toujours un peut , voici mes stats a votre avis on peut optimiser la ligne la ? : Type de connexion DHCP
Délai depuis mise en marche 00H08M17S
Connexion internet depuis 00H06M53S
Temps de disponibilité 00H06M58S
Type de l'ADSL adsl2+
Bande passante montante 999 Kb/s
Bande passante descendante 7.81 Mb/s
Données reçues 491011 kB
Données envoyées 11560851 kB
Puissance de sortie montante 0 dBm
Puissance de sortie descendante 0 dBm
Atténuation de ligne montante 13.2 dB
Atténuation de ligne descendante 27.0 dB
Marge SNR montant 10.000000 dB
Marge SNR descendant 15.000000 dB
ID fournisseur Fusiv
Perte de trames locale 0
Perte de trames distante 0
Secondes d'erreurs 0
Erreurs CRC 0
Erreurs HEC 0
avatar
tchoum17

Nombre de messages : 2074
Date d'inscription : 23/06/2010

Ideo Fibre (THD)
Masculin Age : 33
Localisation : CHAMBERY

Re: Problème débit ?

le Mar 19 Fév 2013 - 10:46
Quelle sont les caractériqtiques théorique de la ligne ? par exemple sur degrouptest ?

A 27Db d'atténuation, on peut largement monter à 14M.

Il y avait beaucoup d'erreur CRC et HEC, des choses qui brouillent la ligne...
avatar
christiane.77140
Nouvel inscrit
Nombre de messages : 4
Date d'inscription : 19/02/2013

Bbox : Internet
Féminin Age : 63
Localisation : Nemours

Re: Problème débit ?

le Mar 19 Fév 2013 - 11:53
degrouptest : Etat de la ligne : ACTIVE
Code Commutateur Local : 77333NEM
Nom Commutateur Local : NEMOURS
Longueur de ligne : 2130 mètres :
4/10 sur 1200 mètres
6/10 sur 930 mètres
Affaiblissement théorique : 27.579 dB
[Estimation] Débit descendant ADSL : 7343 kbps (918 ko/s)
[Estimation] Débit descendant ADSL 2+ : 13247 kbps (1656 ko/s)
avatar
tchoum17

Nombre de messages : 2074
Date d'inscription : 23/06/2010

Ideo Fibre (THD)
Masculin Age : 33
Localisation : CHAMBERY

Re: Problème débit ?

le Mar 19 Fév 2013 - 12:38
Ça reste encore faiblard 9M
avatar
christiane.77140
Nouvel inscrit
Nombre de messages : 4
Date d'inscription : 19/02/2013

Bbox : Internet
Féminin Age : 63
Localisation : Nemours

Re: Problème débit ?

le Mar 19 Fév 2013 - 12:47
oui . voici mes stats pour l'instant : Type de connexion DHCP
Délai depuis mise en marche 02H36M47S
Connexion internet depuis 02H35M26S
Temps de disponibilité 02H35M26S
Type de l'ADSL adsl2+
Bande passante montante 999 Kb/s
Bande passante descendante 7.81 Mb/s
Données reçues 29152215 kB
Données envoyées 468140524 kB
Puissance de sortie montante 0 dBm
Puissance de sortie descendante 0 dBm
Atténuation de ligne montante 13.3 dB
Atténuation de ligne descendante 27.0 dB
Marge SNR montant 10.000000 dB
Marge SNR descendant 15.000000 dB
ID fournisseur Fusiv
Perte de trames locale 0
Perte de trames distante 7
Secondes d'erreurs 0
Erreurs CRC 0
Erreurs HEC 0
avatar
Phil56

Nombre de messages : 295
Date d'inscription : 04/10/2012

Tout-en-un Ideo
Masculin Age : 51
Localisation : 56

Re: Problème débit ?

le Mar 19 Fév 2013 - 17:15
Pareil...
Je devrais être à 11-13Mo/s, et je suis à... 7.81 descendant et 999 Kb/s descendant !!!
Etonnant non ?

(Enquête en cours...)
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum