Débit faible depuis un mois

Voir le sujet précédent Voir le sujet suivant Aller en bas

Débit faible depuis un mois

Message par leraymur le Dim 10 Fév 2013 - 21:12

Bonjour,

Le débit de ma connexion oscille depuis un mois entre 1 et 3 Mb. Impossible de regarder dans de bonnes conditions la télé, de visionner une vidéo sur internet, lenteur de téléchargements.

J'ai contacté le service technique qui a effectué une "intervention à distance" et m'a envoyé un mail "incident résolu"... mais cela n'a absolument rien changé !

Depuis mon passage chez Bouygues les problèmes se succèdent !!! Je regrette amèrement mon ancien fournisseur et ma 9box...

Merci de votre aide.

leraymur
Membre inscrit sur BFN

Nombre de messages : 7
Date d'inscription : 04/10/2012

Tout-en-un Ideo
Masculin Age : 61
Localisation : Murat

Revenir en haut Aller en bas

Re: Débit faible depuis un mois

Message par tofoo93 le Dim 10 Fév 2013 - 21:35

bjr

merci de ne pas poster n'importe où

fil déplacé.


Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20963
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Débit faible depuis un mois

Message par leraymur le Dim 10 Fév 2013 - 22:20

Désolé, il s'agit d'une erreur de placement.

Merci.

leraymur
Membre inscrit sur BFN

Nombre de messages : 7
Date d'inscription : 04/10/2012

Tout-en-un Ideo
Masculin Age : 61
Localisation : Murat

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum