Questions à propos de ma ligne

Voir le sujet précédent Voir le sujet suivant Aller en bas

Questions à propos de ma ligne

Message par Kris-K le Lun 4 Fév 2013 - 11:53

Bonjour,

Ma ligne est maintenant active depuis quelques jours et tout semble bien se passer .

Je me permets de vous soumettre mes Stats de synchro afin de voir ce que vous en dites .

J'ai la Tv HD qui devrait arriver sous peu je souhaiterais donc voir si tout se présente bien .

Etat Connecté
Type de connexion PPP
Délai depuis la mise en marche 00J23H02M
Connexion internet établie depuis … 00J00H00M
Temps de disponibilité 00J23H00M44S
Type de connexion DSL: G.992.3-A
Bande passante (montante) détaillée 1076 kbps
Bande passante (descendante) détaillée 16132 kbps
Données transférées (envoyées) 1497 kB
Données transférées (reçues) 1981 kB
Puissance de sortie (montant) 11.6 dBm
Puissance de sortie (descendant) 12.3 dBm
Atténuation de ligne (montant) 8.7 dB
Atténuation de ligne (descendant) 16.5 dB
Marge signal/bruit (montant) 6.3 dB
Marge signal/bruit (descendant) 5.5 dB
ID fournisseur (local) IKNS
ID fournisseur (distant)
ID Chipset (distant) BDCM
Perte des trames (local) 0
Perte de signal (local) 0
Perte de signal (distant) N/A
Perte de puissance (local) N/A
Perte de liaison (distant) 0
Secondes d'erreurs (local) 25
Erreurs FEC (montant) 890
Erreurs FEC (descendant) 8172
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 18
Erreurs HEC (descendant) 0

Qu'en pensez vous ?

A noter que par moment j'appercois un léger Freeze de la tv donc j'espère que ça ne pertubera le flux HD.

Enfin , je trouve mon ping un poil élevé (50-55ms) alors qu'avant il tournait autour de 30.

Serait ce du au fait que ma ligne est sous Test ?

Merci pour vos précieuses réponses , si il y'a un comportement particulier à adopter pendant les premiers jours de connection afin d'étre bien "scanné" n'hésitez pas à m'en faire part Super

Kris-K
Nouvel inscrit

Nombre de messages : 3
Date d'inscription : 04/02/2013

Tout-en-un Ideo
Masculin Age : 30
Localisation : Lorraine

Revenir en haut Aller en bas

Re: Questions à propos de ma ligne

Message par Kris-K le Lun 4 Fév 2013 - 23:02

Bonsoir,

Il n'y a pas grand monde ici dirait on .

J'ai pas mal de légers freezes de la Tv alors que je ne suis pas encore passé en HD.

Cela m'inquiète car avant cela j'avais la tv en HD sans jamais aucun souci.

Est ce du au fait que ma connection est encore toute fraîche ?

Le flux sera t'il basculé en HD automatiquemment ?

Merci à qui voudra me répondre ...

Kris-K
Nouvel inscrit

Nombre de messages : 3
Date d'inscription : 04/02/2013

Tout-en-un Ideo
Masculin Age : 30
Localisation : Lorraine

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum