Problème de débit (lent)/ déconnexion ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de débit (lent)/ déconnexion ...

Message par Clarage le Lun 3 Déc 2012 - 19:01

Bonsoir, depuis un long moment ma connexion est très lente, subit des déconnexions intempestives, mon ping est élevé (80ms) et je ne peux pas accéder quand je veux aux pages internet.
Cela devient vraiment désagréable et j'espère trouver une solution grâce à votre forum.

Voici les détails de ma ligne:

Type de connexion PPPoE
Délai depuis la mise en marche 0J 0H 32M 30S
Connexion internet établie depuis … 0J 0H 29M 23S
Temps de disponibilité 0J 0H 30M 41S
Type d'ADSL: ADSL2+
Bande passante (montante) 1072 Kbps
Bande passante (descendante) 15175 Kbps
Données transférées (envoyées) 9632 kB
Données transférées (reçues) 48773 kB
Puissance de sortie (montant) 12.4 dBm
Puissance de sortie (descendant) 19.5 dBm
Atténuation de ligne (montant) 14.5 dB
Atténuation de ligne (descendant) 22.5 dB
Marge signal/bruit (montant) 10.4 dB
Marge signal/bruit (descendant) 10.3 dB
ID fournisseur (local) TMMB
ID Chipset (distant) BDCM
Perte des trames (local) 0
Perte des trames (distant) 0
Perte de signal (local) 0
Perte de signal (distant) n/a
Perte de puissance (local) 0
Perte de puissance (distant) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 0
Secondes d'erreurs (distant) 0
Erreurs FEC (montant) 0
Erreurs FEC (descendant) 194
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 0
Erreurs HEC (montant) 0
Erreurs HEC (descendant) 0

J'ai appelé un conseillé qui m'a dit de changer mes branchements. Mais rien n'a changé après cela.

J'ai effectué un speed test, voici le résultat :
http://www.speedtest.net/result/2348710211.png

En espérant trouver une solution,
Cordialement.


Clarage
Nouvel inscrit

Nombre de messages : 2
Date d'inscription : 03/12/2012

Bbox : Internet
Féminin Age : 20
Localisation : Saint rémy de provence

Revenir en haut Aller en bas

Re: Problème de débit (lent)/ déconnexion ...

Message par tofoo93 le Lun 3 Déc 2012 - 23:28

hello

a mon avis tu n'as pas de soucis de connexion ton speed test est ton debit ATM sont conforme et sont plutot dans la fouchette haute avec + de 12 mega dispo.



Je ne suis plus présent sur le forum, vous pouvez me retrouver en cliquant sur l'icone en forme de boule, pour la suite des aventures.

tofoo93


Nombre de messages : 20961
Date d'inscription : 29/10/2009

Bbox : Internet
Masculin Age : 41
Localisation : saint denis

http://www.bbox-mag.fr/

Revenir en haut Aller en bas

Re: Problème de débit (lent)/ déconnexion ...

Message par Clarage le Mar 4 Déc 2012 - 2:50

Le speed test est erroné, il me localise sur Paris, alors que je suis dans le Sud.
Je t'assures que j'ai des déconnexions fréquentes...

Clarage
Nouvel inscrit

Nombre de messages : 2
Date d'inscription : 03/12/2012

Bbox : Internet
Féminin Age : 20
Localisation : Saint rémy de provence

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum